Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear RP 614

Mitglied: mastanoz

mastanoz (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 17.10.2006, 13737 Aufrufe, 3 Kommentare

Hi,
habe nen Netgear RP 614 Router, funkt einwandfrei, jedoch hab ich n Frage:

es hängen zwei Rechner dran u ein PrintServer (auch von Netgear (PS101)). an dem Port wo einer der beiden Rechner hängt läuchtet das Lämpchen nicht grün sondern orange. Es gibt im Prinzip kein Problem mim Netzwerk, also ich kann von dem PC drucken u auch auf den andren rechner zugreifen, jedoch wundert es mich, warum das Lämpchen nicht grün leuchtet!

Weiß wer warum das so ist? Gibt es doch einen Fehler den ich nicht so merke?

Danke für eure Antworten

Lg
Mitglied: Atti58
06.10.2004 um 16:23 Uhr
Normalerweise bedeuten diese Farben unterschiedliche Netzwerkgeschwindigkeiten, das heißt, dass am Port mit der grünen LED 100 MBit/s übertragen werden. Was mich nur wundert ist, dass Du schreibet, ein Port Deines PC's sei orange, der Printserver kann nämlich nur 10 MBit/s übertragen und muss demzufolge auch (oder ist er es alleine??) orange sein.

Gruß

Atti
Bitte warten ..
Mitglied: tomgoose
06.10.2004 um 16:30 Uhr
Hi,
habe nen Netgear RP 614 Router, funkt
einwandfrei, jedoch hab ich n Frage:

es hängen zwei Rechner dran u ein
PrintServer (auch von Netgear (PS101)). an
dem Port wo einer der beiden Rechner
hängt läuchtet das Lämpchen
nicht grün sondern orange. Es gibt im
Prinzip kein Problem mim Netzwerk, also ich
kann von dem PC drucken u auch auf den
andren rechner zugreifen, jedoch wundert es
mich, warum das Lämpchen nicht
grün leuchtet!

Weiß wer warum das so ist? Gibt es
doch einen Fehler den ich nicht so merke?

Danke für eure Antworten

LG

Stimmt.............. zieh mal das LAN- Kabel aus dem Print´server, dann sollte die orange Leuchte aus sein !

Gruss..... Tom !
Bitte warten ..
Mitglied: 36962
17.10.2006 um 19:52 Uhr
"läuchtet das Lämpchen nicht grün sondern orange"

Grün leuchtet es bei einer 100Mbit/s Verbindung
Gelb leuchtet die Led bei einer 10Mbit/s Verbindung liegt an der Netzwerkkarte!
LG Helmut
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Ordner Zugriffsrechte auf einem gemaptem Laufwerk einer qNAP TS-869U-RP

gelöst Frage von Hendrik2586Windows Netzwerk8 Kommentare

Guten Morgen alle Zusammen, ich habe da mal eine Frage die mich schon eine Weile beschäftigt. Ich hab zu ...

DNS

Netgear JNR3210

gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Firewall

Netgear UTM25 - Neuinstallation Betriebssystem

Frage von SmidddiFirewall5 Kommentare

Hallo zusammen, hat jemand bereits Erfahrungen mit der Neuinstallation des Betriebssystems für eine Netgear UTM25 gesammelt? Speziell geht es ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 12 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 14 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 1 TagHumor (lol)3 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 1 TagBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke25 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
Frage von chrisButterflyWindows Tools19 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server15 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Firewall
Sophos SG 125 nicht mehr erreichbar
Frage von GwaihirFirewall14 Kommentare

Hallo zusammen, ausgerechnet über die Feiertage stimmt etwas mit meiner Firmen-Firewall nicht. Es ist eine Sophos SG 125 und ...