Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear RP614 v2

Mitglied: mastanoz

mastanoz (Level 1) - Jetzt verbinden

19.04.2005, aktualisiert 27.04.2005, 6487 Aufrufe, 3 Kommentare

Hi,

Ich hab ein problem mit meinem Router.
Und zwar kann ich mich ncht am Router anmelden. Ich gebe 192.168.0.1 in die Adrleiste ein geb uach Benutzernamen u pwd ein, aber es passiert nix. Ich kann ganz normal im Inet surfen,aber nicht am Router zugreifen. Ich hatte dieses Prob bis jetzt nicht.

Hab jetzt einen 2. Rechner dran hängen, auch bei dem keine Chance. Der router ist als DHCP eingetragen, hat dem neuen Rechner auch eine IP zugewiesen, aber beim neuen kann ich net ins Inet u finden tun sich die beiden auch nicht (obwohl gleichen Netzwerknamen eingetragen usw)

Hat wer eine plausible Erklärung für das? Hoffe es kann mir jemand helfen.

Merci
masta
Mitglied: BartSimpson
26.04.2005 um 11:12 Uhr
Haste es mal mit einem anderen browser versucht? Und mal den router neu starten.
Bitte warten ..
Mitglied: mastanoz
27.04.2005 um 21:34 Uhr
HI,

also es funkt komischerweise wieder alles (netzwerk, inet usw...) das einzige, was nach wie vor nicht funkt is der zugriff auf den router...also auch wenn ich ip 192.168.0.1 eingebe nenutzername u pwd tut sich nix....

hatte jemand schionmal das gleiche prob?

lg thx für die antw.
Bitte warten ..
Mitglied: BartSimpson
27.04.2005 um 21:51 Uhr
schau mal im handbuch nach, wie du die kiste zurücksetzten kannst. ich hatte mal einen Router gehabt, der lies sich Aufgrund einer Fehlkonfiguration gra nicht mehr ansprechen.
Bitte warten ..
Ähnliche Inhalte
XML
XSLT v2 in XSLT v1
gelöst Frage von chrisenXML3 Kommentare

Hallo zusammen, ich habe ein Problem mit der Konvertierung vom XML Dateien via XSLT. Version 2 und Version 1. ...

Batch & Shell
V2 Profile Löschen - Powershell
gelöst Frage von pixel0815Batch & Shell13 Kommentare

Hallo zusammen, gibt es eine Möglichkeit schnell und einfach V2 RDP Profile zu löschen? Ich würde gerne ein "suchpattern" ...

Java
Recaptcha4J: Wechsel von v1 auf v2
Frage von klaraFJava

Hallo, ich benutze aktuell diese Library: recaptcha4j-0.0.7 und binde die in einem Kontaktformular ein (über net.tanesha.recaptcha.ReCaptchaImpl, usw.). Nun soll ...

Windows 7
FritzWlan Stick N V2
Frage von Floh21Windows 75 Kommentare

Hallo kennt jemand folgendes Problem? Ich wurde heute von einem Bekannten angesprochen. Der wollte seinen Windows 7 Rechner mit ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung32 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten4 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Ausbildung
Linux-Ausstieg in Niedersachsen - Windows statt Bugfix
Information von StefanKittelAusbildung30 Kommentare

Sind ja nur Steuergelder

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung13 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...