Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netgear VPN-Router => nslookup geht, ping nicht! Wie kann das sein?

Mitglied: gresem

gresem (Level 1) - Jetzt verbinden

30.10.2006, aktualisiert 15:12 Uhr, 8507 Aufrufe, 2 Kommentare

Kann vom Host/Routerseitigem Netzwerk aus nicht mehr ins Internet. nslookup geht, ping aber wiederum nicht.

Habe nach langem Kampf einen Netgear FVS338 mit VPN-Zugang eingerichtet.
Jetzt wo VPN funktioniert geht komischerweise das Internet dort nicht mehr.
Vom Router aus versucht zu pingen (unter "Diagnostics"): geht nicht.
nslookup gemacht: geht.
Selbiges natürlich von den Rechnern aus dem Netzwerk hinterm Router.
Beides mit google.de und meiner dyndns gemacht.
Von Clientseite aus kontrolliert was natürlich funktionierte.

Alle Einstellungen noch mal durchgegangen, aber keinen Fehler entdeckt. Sogar schon mal die Firewall komplett ausgeschaltet und alles freigegeben.

Hat jemand einen Ansatz nach dem ich schauen könnte?
Mitglied: switch6343
30.10.2006 um 07:06 Uhr
Erst mal die neue Firmware Version 2.0.0 von hier (http://kbserver.netgear.com/release_notes/D102998.asp) herunterladen und aufspielen.

Endlich hat NETGEAR es geschafft ein gutes Firmware herauszugeben. Die vorige Versionen war eine Zumutung.
Bitte warten ..
Mitglied: gresem
30.10.2006 um 15:12 Uhr
Hat sich aufgelöst. Ich depp hab den Remote-Adressbereich auf any stehen gehabt.
Somit hat er versucht alles (auch das lokales Netz) in den Tunnel zu routen.
Adressbereich eingeschränkt und nun geht.

Firmwareupdate ist nich ganz problemlos da ich den Router aus der ferne administrieren muss (650Km) und er nach diesem (2.0) auf Werkseinstellung geht.

Trotzdem danke.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
PING und NSLOOKUP
Frage von DanielBodenseeBatch & Shell11 Kommentare

Hallo zusammen, ich muss ein Script schreiben das etwa 3000 Geräte in unserem Netzwerk pingt und bei Antwort die ...

DNS
Nslookup unknown - ping klappt
gelöst Frage von blue0711DNS8 Kommentare

Hallo, in einer W2K3-AD-Domäne funktioniert nur an einer von 6 W7-64-Maschine das nslookup nicht richtig. Meldung: Standardserver: UnKnown Address: ...

LAN, WAN, Wireless
VPN Server und Netgear Router
Frage von ProtectedLAN, WAN, Wireless16 Kommentare

Hallo, ich benötige eure Hilfe! Das Ziel ist es, dass ich IP-Adressen (öffentliche von einem rz) intern (privater Abschluß) ...

Webbrowser

Internet "seite kann nicht angezeigt werden" ping tracert nslookup funktionieren

Frage von mazza84Webbrowser8 Kommentare

Hallo, ich kann seit einigen Tagen mit meinem Windows 7 Laptop (Home Premium Version) nicht mehr das Internet nutzen. ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 15 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 20 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...