Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear WG111 mit FRITZ!Box Fon WLAN 7050 unter SuSe Linux 10.0 einrichten

Mitglied: 28689

28689 (Level 1)

16.04.2006 um 14:02 Uhr, 8202 Aufrufe

Hallo,
Ich habe nach der Anleitung von Pide meine Netgear WG111 (USB 2.0. 54 Mbps) eingerichtet.

Nachdem ich den Treiber installiert habe, erkennt Suse Linux 10.0 diesen.
Beim KWiFimanager gibt es jedoch die ersten Probleme:
Die Balken sind nicht dauerhaft grün. Weiter unten steht: Accesspoint: N/A.
Beim "Scan for Networks" findet der Rechner meine FritzBox 7050 und (sehr wahrscheinlich) das Netz meines Nachbarn.
Kann es richtig sein, daß die Balken nicht immer grün sind?
Kann ich beim KwiFimanager evtl die Frequenz (Kanal) anders einstellen (XP läuft auf Kanal 6)?
Die blaue Lampe am WG111 flackert auch immer nur ganz kurz auf.

Wie geht es weiter?
Bei der DSL-Konfiguration (PPP-Modus: "Tunnel-Protocol für Point to Point" oder PPP über Ethernet") kann ich nur die 10/100 Netzwerkkarte vom Rechner auswählen. Nicht aber die soeben konfigurierte WG111.
Provider (1&1) und WEP-Schlüssel (ASCII oder Hexa) habe ich doppelt und dreifach überprüft. Sie sind richtig eingegeben.

Was mache ich falsch?
Ähnliche Inhalte
DSL, VDSL

Fritz Box 7490 als Modem mit Netgear FVS336G

gelöst Frage von MatikzDSL, VDSL24 Kommentare

Guten Abend, ich hab folgendes Problem. Ich hab 2 VDSL Leitungen die normalerweise an 2 Fritz Box 7490 angebunden ...

ISDN & Analoganschlüsse

FRITZ!fon: Protokollfehler Ebene 1

gelöst Frage von honeybeeISDN & Analoganschlüsse23 Kommentare

Hallo, beim Versuch, in FRITZ!fon eine Nummer zu wählen, kommt immer die Meldung Protokollfehler Ebene 1 (z. B. ISDN-Anschlusskabel ...

LAN, WAN, Wireless

WLAN als "Brücke" zwischen zwei Fritz-Boxen möglich?

gelöst Frage von Flying112LAN, WAN, Wireless6 Kommentare

Moin Zusammen, Da mein Telekom-Anbieter mich Ende des Monats zwangsweise auf IP-Telefonie umstellt habe ich eine FritzBox (3270) über. ...

LAN, WAN, Wireless

Fritz!Box 7412: Über WLAN plötzlich keine Datenverbindung mehr

Frage von KoboldukeLAN, WAN, Wireless4 Kommentare

Hallo liebe Administrator-Community, beim Streamen über den Smart-TV setzte mittlerweile das zweite Mal die Datenübertragung per WLAN aus. Auch ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 8 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...