Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit Netgear WGR 614v6(als W-Lan Router) und Speedport 500V(als dsl-Modem) kein Internet.

Mitglied: Nawi38

Nawi38 (Level 1) - Jetzt verbinden

26.05.2007, aktualisiert 30.05.2007, 6188 Aufrufe, 9 Kommentare

Bekomme die Einstellungen einfach nicht

Hilft mir jemand bei der Konfig. dieser Geräte, so einfach wie in der beschreibung ist es wirklich nicht!
Mit Netgear WGR 614v6(als W-Lan Router) und Speedport 500V(als dsl-Modem) kein Internet. Bekomme die Einstellungen einfach nicht.
Mitglied: AntiVirus
29.05.2007 um 10:04 Uhr
Hello

Schau mal was für einen Verbindungstyp du hast. PPTP oder PPPoE.
Dann checkst mal alle Daten vom Provider zum PC.
bei PPTP solltest du einen Benutzernamen, ein Passwort, die eigene IP + Server IP sowie
primary und secondary DNS Adressen bekommen haben.
Diese Daten trägst Du bei den Basic Settings ein im Routermenü.
Eigene IP ist meistens 10.0.0.138
Server IP meistens 10.0.0.140
Wennst das getan hast - Speichern - Übernehmen oder sonstiges.
Dann - ganz wichtig - Modem vom Strom nehmen, kurz warten und dann wieder anstecken.
Der Router hat zu dem Zeitpunkt nämlich eine falsche oder noch garkeine Subnetzmaske eingestellt (da geht noch garnix) - diese Daten holt er sich nach dem Modem "Neustart"vom Modem...die braucht er...er muss ja mit dem Modem kommunizieren...

Bei PPPoE ... gibts was ich weiß nur einen Benutzernamen und ein Passwort, der Rest geschieht wie von Geisterhand...

Ich denke das sollte vielleicht helfen.
Schau mal deinen Verbindungstyp nach...

Lg Stefan
Bitte warten ..
Mitglied: aqui
29.05.2007 um 18:27 Uhr
Hier ist ein Howto mit dem es eigentlich problemlos klappen sollte:

https://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html
Bitte warten ..
Mitglied: Engine5
30.05.2007 um 10:42 Uhr
Hi,

um was für eine Leitung handelt es sich denn? Sprich wieviel Speed bietet diese; evtl. schafft das Modem die geschwindigkeit nicht. Hast Du die Leitung "vergrössern" lassen, oder handelt es sich um einen Neuanschluss?
Bitte warten ..
Mitglied: Hollow2k4
30.05.2007 um 13:26 Uhr
Hi,

hast du daran gedacht das du bei dem Speedport von der Telekom die Option auf Routing
raus nehmen mußt damit es nur als DSL Modem arbeiten und nicht versucht auch noch als Router zu fungieren ????

Gruß Hollow2k4
Bitte warten ..
Mitglied: Nawi38
30.05.2007 um 21:06 Uhr
Der Verbindungstyp ist PPPoE, Ich probiere weiter.
Vielen Dank erstmal!
Bitte warten ..
Mitglied: Nawi38
30.05.2007 um 21:08 Uhr
Sieht vielversprechend aus, obwohl ich soetwas oder so ähnlich schon probiert habe!
Vielen Dank ich bleib am Ball!!!
Bitte warten ..
Mitglied: Nawi38
30.05.2007 um 21:09 Uhr
T-DSL 6000, lief bereits aber ohne W-Lan.
Bitte warten ..
Mitglied: Nawi38
30.05.2007 um 21:12 Uhr
Ja hab ich passthrough war eingestellt und auch DHCP raus. versuchs weiter!
Bitte warten ..
Mitglied: Hollow2k4
30.05.2007 um 22:50 Uhr
ok was für eine IP hat deine Router und was für eine dein Speedport??
es kann auch mit zusammen hängen das du in deinen Einstellungen für das Gateway auf der Netzwerkkarte eine falsche ip hast und du dich dauernd versuchst mit dem Speedport zu verbingen. Was aber auch noch eine Möglichkeit währe ist das du mal folgendes nachschaust:

1. die Vebindung zwischen Router und Speedport du mußt darauf achten das vom Router
zum Speedport das Wan am router am Speedport auf Lan1 liegt.

2. Du mußt darauf achten das am router DHCP eingeschaltet ist.

3. Standart IP vom Router 192.168.0.1

4. Standart IP vom Speedport 192.168.2.1

Schau das mal alles nach.

Gruß Hollow2k4
Bitte warten ..
Ähnliche Inhalte
Router & Routing
W-LAN Router mit VPN
gelöst Frage von MarkowitschRouter & Routing5 Kommentare

Hallo liebe ITler, ich bin auf der suche nach einem vernünftigen W-LAN Router der auch VPN an Bord hat. ...

DSL, VDSL

LAN Kabel zwischen DSL-Anschluss und Modem

gelöst Frage von MegaGigaDSL, VDSL8 Kommentare

Situation ist folgende: Wir haben im Keller den Hausanschluss. Von unserer Klemme dort geht mittels UP62 das Signal durch ...

LAN, WAN, Wireless

Kabel Internet Modem mit welchem Router

gelöst Frage von PPR-DevLAN, WAN, Wireless15 Kommentare

Hallo Zusammen Ich kenne jemandenden hat ein Kabel Modem seines Lokalen Anbieters. Das Internet kommt Per Kolax Kabel ins ...

LAN, WAN, Wireless

Kein Internet trotz W-Lan Verbindung

Frage von 120519LAN, WAN, Wireless5 Kommentare

Hi, ich hoffe, ich kann das Thema hier posten. Bei einer Freundin ging das Internet nicht, trotz Verbindung: IE ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 10 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 20 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...