Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerk wird nach Neustart nicht richtig verbunden

Mitglied: Sauerland85

Sauerland85 (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 09.03.2008, 14166 Aufrufe, 4 Kommentare

Hallo,

zwar ist dieses Thema schon einmal vorhanden, allerdings hat sich jenes völlig im Sand zerlaufen: Zum Thema!

Das Laufwerk wird nach jedem Neustart angezeigt. Die Funktion "Laufwerk beim Neustart verbinden" ist also aktiv.
Alle anderen Laufwerke funktionieren einwandfrei, während dieses eine mit einem roten Kreuz versehen ist, als sei es nicht verfügbar. Versucht man es jedoch zu öffnen baut er eine Verbindung auf.

Hat jemand eine Lösung?

Schönen Gruß aus dem Sauerland!
Mitglied: charley44
24.11.2006 um 14:49 Uhr
hallo,

ich meine mich zu erinnern, dass es bei den richtlinien eine einstellung dafür gibt oder gab, die durch ein update überflüssig wurde. daher die frage: alle updates drauf? hab die einstellung aber garade selbst nicht mehr gefunden (wurde eben möglicherweise bei mir durch update entfernt).

viele grüße

charley@work
Bitte warten ..
Mitglied: Biber
24.11.2006 um 16:55 Uhr
Moin Sauerland,

Gruppenrichtlinien.
Computerkonfiguration\Administrative Vorlagen\System\Anmeldung
"Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten"

Gruß
Biber
Bitte warten ..
Mitglied: psYko86
03.01.2008 um 10:16 Uhr
Hi, mal ne frage ...

und zwar habe ich das selbe Problem mit Windows Vista Premium,

wie kann ich denn dort die Gruppenrichtlinien öffnen um sie zu bearbeiten?
Habe schon auf mehreren Seiten gesucht aber nichts gefunden was funktioniert!


Unteranderem war auch der Befehl "gpedit.msc" aber der geht nicht und diesen finde ich auch nicht wenn ich den PC durchsuche wie es auf manchen Seiten heisst.

Wenn ich über ausführen "mmc" eingebe öffnet sich ja die Konsole, wenn ich dann aber wie vorgeschlagen wird über Snap-In die Gruppenrichtlinie einzufügen das ich sie bearbeiten kann, wird diese gar nicht in der Liste aufgeführt!


Schonmal danke für eure antworten.
Bitte warten ..
Mitglied: vletoh
09.03.2008 um 23:03 Uhr
Versuchen Sie mal Network Drive Manager von Suncross!
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Windows Neustart - Netzlaufwerke werden nicht verbunden

gelöst Frage von it-fraggleWindows Netzwerk1 Kommentar

Hallo zusammen, vor einigen Monaten habe ich mal irgendwo gelesen, dass es eine Gruppenrichtlinie gibt mit der ich einstellen ...

Windows 7

Netzlaufwerk nach Neustart nicht mehr verbunden

Frage von ahstaxWindows 76 Kommentare

Hallo, auf einem Win7-PC sind einige Netzlaufwerke unter Verwendung der Checkbox "Verbindung bei Anmeldung wiederherstellen" eingebunden. Bei einem Netzlaufwerk ...

Windows Server

Netzlaufwerk mit net use verbunden, aber doch nicht?!

Frage von jlrantWindows Server3 Kommentare

Hallo zusammen, und zunächst mal vielen Dank für Euer hilfreiches Forum. Ich habe bisher ausschließlich Linux-Server administriert, muss mich ...

Windows Server

Passwort von verbundenem Netzlaufwerk löschen

Frage von mastap2002Windows Server3 Kommentare

Hallo zusammen , ich hab da eine etwas seltsame Anfrage eines Kunden ;-). Also Wenn ich über Ausführen \\192.168 ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 3 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung8 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...