Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzlaufwerk Zugriff verweigert

Mitglied: obiwankenobi

obiwankenobi (Level 1) - Jetzt verbinden

02.10.2009, aktualisiert 10.12.2009, 6256 Aufrufe, 3 Kommentare

Hallo alle zusammen ich habe da ein ganz eigenartiges Problem.

Wie verwenden einen Win2003 Server Standart Edition als Domaincontroller, und WinXP Prof. SP3 auf den Cients.
Wir haben vor kurzem einen neuen Kollegen dazubekommen.
Ich habe ihm einen User angelegt, und ein username.vbs als logonscript hinterlegt welches ihm seine Netzlaufwerke mappt.

Es lief auch alles bis die letzten Tage plötzlich konnter er nichtmehr auf eins der Netzlaufwerke zugreifen.
Die Meldung "Zugriff verweigert" war das Ergebnis. Angezeigt wird das Laufwerk aber.

Der User ist in einer Benutzergruppe mit noch Zirka 20 Usern bei denen gibt es keine Probleme.
Ich habe schon so einiges probiert jedoch ohne Erfolg, alle Rechte sind überall vorhanden.
Das eigenartige daran ist, wenn die Benutzereinstellungen (c:\dokumente und einstellungen\"username² gelöscht sind und ich
mich als User anmelde läuft das script und die persönlichen Einstellungen laufen durch, die Laufwerke sind gemappt und alles ist super,
melde ich mich ab und melde ich mich wieder an ist das problem wieder da.
Auch der Versuch die Netzlaufwerke vor der Abmeldung zu trennen hat nicht funktioniert.
Habe das selbe Script jetzt bei einem anderen Kollegen eigerichtet und da funktioniert es Tadellos.

Wenn ich mich auf einem anderen Rechner mit dem User anmelde funktioniert es.

Wäre nett wenn jemand eine Idee dazu hat.
Ich mache mir dazu auch noch ein paar Gedanken.
Mitglied: Xaero1982
02.10.2009 um 14:11 Uhr
Was sagt denn das Ereignisprotokoll auf dem Client?
Schon mit einem anderen User (bei dem es sonst geht) auf dem betroffenem Client angemeldet?

LG
Bitte warten ..
Mitglied: obiwankenobi
30.11.2009 um 12:56 Uhr
Also das Problem ist durch eine Neuinstallation gelöst worden.
Trotzdem DANKE ! ! !
Bitte warten ..
Mitglied: obiwankenobi
10.12.2009 um 12:12 Uhr
Tja da bin ich wieder, bei dem Kollegen vom Oktober habe ich keinerlei Probleme aber nun ist das Problem bei jemand anderem augetreten.

Habe versucht das LW zu trennen und neu zu verbinden jedoch ohne erfolg.

Was kann ich noch tun, Neuinstallation kann doch nicht sein....bis vor zwei Tagen lief doch alles....???

Hat jemand noch eine Idee?
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

Netzlaufwerk Freigabe verweigert aber keine Eingabeaufforderung

Frage von JuflemmSAN, NAS, DAS6 Kommentare

Guten Morgen zusammen, ich habe auf einem NasDeluxe Storage ein privaten Ordner erstellt, welcher von mir über ACL Berechtigungen ...

Netzwerke

Zugriff auf Netzlaufwerk

Frage von BleifussNetzwerke4 Kommentare

Hallo, Ich als Unternehmen A würde gerne auf das Netzlaufwerk des Unternehmens B zugreifen Für den Zugriff auf ein ...

Windows 7

Domainanmeldung - Zugriff verweigert

gelöst Frage von Jannis92Windows 71 Kommentar

Moin Moin, wir befinden uns gerade in der Vorbereitung für einen Hardware Rollout. Somit werden aktuell alle Rechner mit ...

Windows Server

GPO Zugriff verweigert 0x80070005

gelöst Frage von xbast1xWindows Server29 Kommentare

Hallo zusammen, seit unsere Daten auf dem Netz inkl. Freigaben auf ein neues Storage übertragen wurden erhalten alle Clients ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...