Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke gehen verloren, Zugriff springt auf Explorer zurück

Mitglied: chris234

chris234 (Level 1) - Jetzt verbinden

12.11.2013 um 14:57 Uhr, 2950 Aufrufe

Hallo Zusammen

Ich habe folgendes Problem in einer Server Umgebung. Unsere gemappten Netzlaufwerke über GPO gehen sporadisch verloren und es kommt teilweise vor das ein Zugriff auf ein Netzlaufwerk in irgend einem Unterverzeichnis auf den Explorer zurück springt. Das ganze ist sehr störend, da man so die Verzeichnisse auf den Netzlaufwerken jeweils nicht öffnen kann oder man wieder zurückspringt auf den Explorer.

Hier ein paar Daten zu unserer Umgebung:

- Server 2012 Fileserver
- Netzlaufwerke werden per GPO verbunden mittels Action "Replace/Update"
- Laufwerke werden über DFS Namen verbunden
- DFS läuft auf 2012er Fileserver
- Problem tritt bei Windows 7 und Windows 8 Stationen auf
- Das Problem ist sporadisch und kann leider nicht reproduziert werden



Kennt jemand dieses Problem in Zusammenhang mit Win7/8 und Server 2012 Fileserver/DFS ? Fehlermeldungen in den Eventlogs dazu sehe ich leider keine.


Greez Chris
Ähnliche Inhalte
Windows Netzwerk
Netzlaufwerke gehen sporadisch verloren
Frage von master3477Windows Netzwerk6 Kommentare

Moin, ich habe zwei Win10 PCs in einem Mini-Netzwerk. Auf jedem PC sind Ordener freigegeben, die auf dem jeweils ...

Windows Netzwerk

Windows Anmeldeinformationen gehen verloren

Frage von Tuborg85Windows Netzwerk4 Kommentare

Hallo Forengemeinde, wenn Sich mein Nutzer am Laptop mit Eth Kabel an das Netzwerk anmeldet gehen die Netzlaufwerke ja ...

Windows Server

Einstellungen der Gruppenrichtlinien gehen verloren

Frage von AndreasOCWindows Server5 Kommentare

Hallo zusammen, ich habe ein komisches Verhalten in unserer Domäne was ich mir nicht erklären kann. Ich habe eine ...

Virtualisierung

Vertrauenstellung zu Clients gehen verloren!

gelöst Frage von M.MoertlVirtualisierung8 Kommentare

Hi zusammen! Ich habe mich zu diesen Thema natürlich erst mal eingelesen. Doch leider musste ich festellen, dass kein ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...