Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke mit Offlinedateien ständig nicht verbunden obwohl Netzwerkverbindung besteht

Mitglied: c.mamojka

c.mamojka (Level 1) - Jetzt verbinden

02.12.2008 um 12:26 Uhr, 8956 Aufrufe, 1 Kommentar

Hallo,

in meinem Netzwerk (SBS 2003, ca. 40 Clients) lasse ich teils auf den Notebooks Netzwerklaufwerke Offline Synchronisieren über die Windows XP Pro funktion.

Bei einem User bricht ständig die Verbindung zu dem entsprechendem Laufwerk ab, obwohl er per Netzwerkkabel mit dem LAN verbunden ist. Es erscheint neben der Uhr das Offliendateien Symbol und sagt das der Server nicht verfügbar ist.

Alle anderen Dienste wie Internet oder Exchange laufen aber?! Also ist es keine Trennung des Netzes. Ich hatte dieses Problem an diesem Notebook schon einmal vor ca. 1/2 Jahr. Da hat es sich nach einigem hin und her erledigt gehabt. In diesem Zusammenhang habe ich damals auch das Notebook komplett neu installiert. Das hate damals allerdings nichts gebracht.

Wer kann mir helfen?

Danke!
Mitglied: kimi01n
05.02.2009 um 19:20 Uhr
Zitat von c.mamojka:
auch wenn es schon ein älterer Beitrag ist, ich hab heute bei einem Kunden genau dasselbe Problem angetroffen.

Bei einem User bricht ständig die Verbindung zu dem
entsprechendem Laufwerk ab, obwohl er per Netzwerkkabel mit dem LAN
verbunden ist. Es erscheint neben der Uhr das Offliendateien Symbol
und sagt das der Server nicht verfügbar ist.
Doppel Klicke ich dann auf das Symbol für den Server ist die Verbindung wieder an.

Alle anderen Dienste wie Internet oder Exchange laufen aber?! Also
ist es keine Trennung des Netzes. Ich hatte dieses Problem an diesem
Notebook schon einmal vor ca. 1/2 Jahr. Da hat es sich nach einigem
hin und her erledigt gehabt. In diesem Zusammenhang habe ich damals
auch das Notebook komplett neu installiert. Das hate damals allerdings
nichts gebracht.
Ein paar Ratschläge hab ich von Fachleuten bekommen.
Im Bios eventuelle Sparmodis für die Netzkarte deaktivieren.
Eigenschaften von Netzwerkkarte/half Duplex einstellen.
Kabel am switch umstecken

Um für weitere Ideen wäre ich, wie der Verfasser des obigen Beitrags, sehr verbunden
Kimi
Bitte warten ..
Ähnliche Inhalte
Windows Server

Netzlaufwerk mit net use verbunden, aber doch nicht?!

Frage von jlrantWindows Server3 Kommentare

Hallo zusammen, und zunächst mal vielen Dank für Euer hilfreiches Forum. Ich habe bisher ausschließlich Linux-Server administriert, muss mich ...

Windows Server

Passwort von verbundenem Netzlaufwerk löschen

Frage von mastap2002Windows Server3 Kommentare

Hallo zusammen , ich hab da eine etwas seltsame Anfrage eines Kunden ;-). Also Wenn ich über Ausführen \\192.168 ...

Windows 7

Netzlaufwerk nach Neustart nicht mehr verbunden

Frage von ahstaxWindows 76 Kommentare

Hallo, auf einem Win7-PC sind einige Netzlaufwerke unter Verwendung der Checkbox "Verbindung bei Anmeldung wiederherstellen" eingebunden. Bei einem Netzlaufwerk ...

Windows Server

Einmal verbundenes Netzlaufwerk löschen

gelöst Frage von killtecWindows Server10 Kommentare

Hallo, ich möchte gern an allen Clients / Benutzern ein Bestimmtes Netzlaufwerk löschen. Es soll nur bei den angegebenen ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...