Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke verändern sich im Betrieb

Mitglied: rushed87

rushed87 (Level 1) - Jetzt verbinden

21.04.2011 um 11:56 Uhr, 2619 Aufrufe, 2 Kommentare

Ich habe folgendes Problem:

Gemappte Netzlaufwerke werden bei Rechnerstart korrekt eingebunden (mit Namen etc.)

Nach X Stunden am Nachmittag (ohne Neustart) ist von den 5 Laufwerken meistens einer der keinen Namen mehr hat, dort steht dann nur noch Netzlaufwerk ( I: )
Es ist immer mal wieder ein anderes Laufwerk.

OS: Windows XP SP3

Jmd eine Idee?
Mitglied: Jochem
21.04.2011 um 12:38 Uhr
Moin,

wie hast Du die Netzlaufwerke eingebunden? Per Logon-Script oder über "Netzlaufwerk verbinden" mit dem Haken bei "beim Systemstart wiederverbinden"? Wenn per Logon-Script, dann den Parameter /persistent=Yes anhängen, wenn per "Netzlaufwerk verbinden" dann versuchen, das über ein Script im Autostart zu realisieren.

Aus welchen Gründen auch immer, verliert der Rechner die Verbindung zu den Netzlaufwerken. Das Ergebnis siehst Du ja.

Gruß J chem
Bitte warten ..
Mitglied: rushed87
21.04.2011 um 12:56 Uhr
Moin,

habe die per Logon Script drin. Das komische ist, dass es immer mal nur ein Laufwerk erwischt. Ich habe im Script vorher immer Persisten=no gehabt... Habs mal auf YES gesetzt.
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Fax im Betrieb
Frage von gansa28TK-Netze & Geräte7 Kommentare

Hallo zusammen, Endlich wurden meine Gebete Erhört und der Rechner meines Bekannten dem ich etwas unter die Arme greife, ...

Hardware
Msi MS6117 wieder in Betrieb nehmen
Frage von Motherboard33Hardware37 Kommentare

Moin Habe vom Freund ein Mainboard der Marke Msi und mit der Modelbezeichnung MS6117 geschenkt bekommen. Verbaut ist ein ...

LAN, WAN, Wireless

WIrd ein Rechenzentrum von einem Provider betrieben ?

gelöst Frage von HucksterLAN, WAN, Wireless23 Kommentare

Guten Morgen, ich wohne in einem Studentenwohnheim mit Internetanschluss und habe mir eine Fritzbox zugelegt, allerdings benötigt die Fritzbox ...

Hardware

Computer für den öffentlichen Betrieb

Frage von Motherboard33Hardware11 Kommentare

Moin, Ich bin zurzeit auf der Suche nach einem geeigneten Computer für den Tontchnikraum bei mir auf Arbeit. Die ...

Neue Wissensbeiträge
Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 10 StundenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 10 StundenMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 10 StundenHardware11 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

MikroTik RouterOS

Mikrotik Advisory: Vulnerability exploiting the Winbox port

Information von colinardo vor 10 StundenMikroTik RouterOS

Brand aktuell: Eine Schwachstelle im Winbox-Port bei Mikrotik Routern erlaubt das Auslesen der User-Datenbank der Router. Patch ist aktuell ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux23 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server13 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

LAN, WAN, Wireless
Kommunikation zwischen verschiedenen IP-Bereichen
Frage von DirkHoLAN, WAN, Wireless13 Kommentare

Hallo zusammen, von Unitymedia habe ich ein neues Modem (Connect Box) erhalten, das u.a. IPv4 aber keinen Bridge Mode ...