Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werde nach Abmeldung vom Server nicht mehr angezeigt

Mitglied: t1h0eh

t1h0eh (Level 1) - Jetzt verbinden

04.02.2008, aktualisiert 14:48 Uhr, 2502 Aufrufe, 1 Kommentar

Hallo Leute,

ich bin Neu hier und habe gerade erst ganz frisch mit dem Job des Administrators angefangen, deshalb bitte ich Euch es mir nschzusehen wenn ich in der Fachterminologie wie auch im fachlichen wahrscheinlich noch lange nicht so fit bin wie die meisten hier von Euch.

Hier aber nun mein Problem. Seit ein paar Tagenzeigt mir der Explorer von meinem Server (Windows Server 2003) meine ganzen Netzlaufwerke nicht mehr an, obwohl ich nichts geändert habe. Ich kann mich zwar zu Ihnen verbinden, aber spätestens wenn ich mich vom Server wieder Abmelde und danach wieder neu Anmelde sind Sie wieder weg.
Was mache ich falsch bzw. was kann ich tun um dieses Problem zu lösen.
Ich möchte mich an dieser Stelle schon einmal für die Unterstützung bedanken.
Mitglied: rubberduck
04.02.2008 um 14:48 Uhr
Hi

Vielleicht ist die Lösung ja so banal...
Wenn Du ein Laufwerk verbindest, ist das Häkchen "Verbindung bei Anmeldung wiederherstellen" gesetzt? Resp. /PERSISTENT:YES in einem Batch?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Netzlaufwerk - Ordner Besitzer werden nicht angezeigt

gelöst Frage von LukihoferWindows Server

Hallo Zusammen ! Wir haben ein Netzlaufwerk das über DFS verwaltet wird und haben bei den jeweiligen Ordner einen ...

Windows Netzwerk

Nicht berechtigte Netzlaufwerke sollen nicht angezeigt werden

gelöst Frage von samet22Windows Netzwerk9 Kommentare

Hallo liebe Leute, Ich habe ein Logon Script in welchem einige Zeilen stehen: net use X: \\server\freigabe1 net use ...

Windows 10

Windows 10, Netzlaufwerke nicht angezeigt

gelöst Frage von AlphaGenWindows 1012 Kommentare

Hallo liebe Community, ich habe ein mich schon in ein paar Beiträge zu diesem Thema eingelesen aber bin noch ...

Windows 7

Ein Netzlaufwerk wird nicht mehr angezeigt

gelöst Frage von KMP1988Windows 74 Kommentare

Servus zusammen, bei einem Kunden wird bei ALLEN PCs ein bestimmtes Netzlaufwerk nicht mehr angezeigt. (egal mit welchem Benutzer ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware2 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic20 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...