Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk Code 10 Event ID 43 Lan Geräte ID

Mitglied: scooter

scooter (Level 1) - Jetzt verbinden

20.01.2010 um 10:35 Uhr, 5695 Aufrufe, 4 Kommentare

Hallo,

ich habe das Problem das sich die Netzwerkkarte nicht aktivieren lässt.
- Hardware: Notebook T61; Betriebsystem Windows XP
- Treiber habe ich inzwischen mehrfach neu installiert. es handelt sich um ein Lenovo T61. WLAN funktioniert einwandfrei.
- Abgesicherter Modus mit netzwerktreibern ebenfals ohne Erfolg
Im Gerätemanager erscheint der Fehlercode 10
In der Ereignisanzeige habe ich die Event ID 43 (siehe Bild)

44f9f8a2cf3474acc1879f0df591fab3 - Klicke auf das Bild, um es zu vergrößern

Hat jemand so etwas ähnliches schon einmal gehabt. Für die Hilfe im Voraus schon vielen Dank.
Mitglied: aqui
20.01.2010 um 10:44 Uhr
Hast du es mit dem original Intel Treiber probiert:
http://downloadcenter.intel.com/SearchResult.aspx?lang=eng&ProductF ...
bzw. hier in Deutsch:
http://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&ProdId=2775& ...

Damit klappt es problemlos...
Bitte warten ..
Mitglied: scooter
20.01.2010 um 11:20 Uhr
Vielen Dank für die schnelle Antwort.

Den hatte ich nicht installieren können, da er sich mit dem WLAN Treiber nicht verträgt (Intel Tools vom WLAN Treiber müssten deinstalliert weden, damit gehen aber die Access Connection nicht mehr). Werde dies aber noch einmal versuchen.

Mit freundlichem Gruß und Danke
Bitte warten ..
Mitglied: aqui
20.01.2010 um 11:24 Uhr
Nimm dort auch die originalen Intel Treiber für WLAN sofern das WLAN Intel Chips benutzt. Auch das funktioniert fehlerfrei auf dem Lenovo !!
Bitte warten ..
Mitglied: scooter
20.01.2010 um 18:04 Uhr
Ich habe dies nun probiert und alles über Systemsteuerung- Software deinstalliert, aber er sagt mir immer das das Intel ProSet noch installiert sei und der neue Treiber dies nicht aktualisieren kann.
Ich habe auch die netzwerkverbindungen aus dem Gerätemanager deinstalliert. bevor ich die Installation gestartet habe - leider ohne Erfolg

f19bdaf48c20449a348430fc19a8bd3a - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Ähnliche Inhalte
Windows Server
Event ID 78
Frage von rocco61Windows Server1 Kommentar

Guten Morgen zusammen, habe auf dem Server 2012 R2 eine sidebyside Fehlermeldung, event id 78. Bei eventid.net werde ich ...

Windows Server
Event ID 10016
gelöst Frage von Data61Windows Server2 Kommentare

Hallo zusammen, habe seit einigen Tagen die Event ID 10016 im Protokoll auf dem 2012 r2 Server. Microsoft schreibt ...

Exchange Server
Event ID 1023 "MSExchangeIS"
Frage von 125674Exchange Server5 Kommentare

Guten Abend. seit neuerdem taucht diese Ereignismeldung auf: Leider finde ich in google nichts was funktionierte. habt ihr ähnliche ...

Windows Server
Windows Kernel event ID 41
gelöst Frage von HeinrichMWindows Server1 Kommentar

Guten Morgen zusammen, ich habe einen Windows Kernel event ID 41 bei einer Hyper-V Maschine. Natürlich habe ich auch ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...