Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk Probleme unter Linux und Win

Mitglied: hkjwj

hkjwj (Level 1) - Jetzt verbinden

04.10.2005, aktualisiert 12.06.2006, 4485 Aufrufe, 1 Kommentar

Windows XP Home findet kein Netzwerkkabel jedoch Linux 9.3 schon!!!

Hi

Folgendes Problem:

Hatte bis vor kurzem auf meinem Rechner Windows XP SP2 installiert.

Hardware: Intel P4, SATA 200, Asus P4P800 E mit Gigabit LAN onboard,

Vor ein paar Tagen jedoch installierte ich ne 2 Platte auf nen IDE und installierte LINUX 9.3 drauf.
Während der install. stellte ich im BIOS die BOOT Reihenfolge auf die IDE Platte. Um zu gewährleisten das LINUX nur auf der IDE installiert wird, das wenn ich Windows neu aufsetzten muß kein eventl, Boot Loader von Linux gelöscht wird.

d.h.: ich muß derzeit im BIOS immer die Platten umschalten um mit den versch. Sys. hochzufahren.

so jetzt das Problem:

Im Linux findet er die LAN Karte ( Marvel Yukon ... ) und ich komm auch ins Netz jedoch unter Windows sagt er mir das kein Kabel angeschlossen ist.

Ich habe bereits probiert die Linux Platte abzustecken -> Windows neu zu inst. jedoch ohne erfolg.

Bitte um antwort

mfg
hkjwj
Mitglied: greatsteffen
12.06.2006 um 13:54 Uhr
ging die karte vorher schon nicht unter win?

hatte das selbe prob mit ner HP karte, die lief nur unter linux. windows konnte bisher keine geeigneten treiber finden. und im internet habe ich auch keinen treiber für diese seltsame karte gefunden...
Bitte warten ..
Ähnliche Inhalte
Debian

Linux-Neuling: Probleme mit der Netzwerkverbindung

Frage von Maik20Debian14 Kommentare

Hallo, ich bin blutiger Linux-Neuling und muss eine virtuelle Maschine (ESXi) in ein anderes Netzwerk (VLAN) verschieben. Ich habe ...

Linux Netzwerk

Linux DNS Probleme

Frage von winlinLinux Netzwerk8 Kommentare

Hi Leute, habe bereits was gepostet aber wohl in der falschen Rubrik da es nun ein Linux Problem ist. ...

Windows 10

Win 10 Netzwerk Problem

Frage von rocco61Windows 105 Kommentare

Hallo zusammen, wollte in meinen Win 10, die IP von DHCP auf Stat. ändern. Beende ich das Eigenschaftsfenster mit ...

Backup

WIN CE über das Netzwerk sichern

Frage von Tuborg85Backup2 Kommentare

Hallo Forengemeinde, wir haben in unserer Firma eine Spritzapplikation von Bosch. Darauf läuft ein WinCE. Gibt es eine Möglichkeit ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...