Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk Probleme unter Linux und Win

Mitglied: hkjwj

hkjwj (Level 1) - Jetzt verbinden

04.10.2005, aktualisiert 12.06.2006, 4475 Aufrufe, 1 Kommentar

Windows XP Home findet kein Netzwerkkabel jedoch Linux 9.3 schon!!!

Hi

Folgendes Problem:

Hatte bis vor kurzem auf meinem Rechner Windows XP SP2 installiert.

Hardware: Intel P4, SATA 200, Asus P4P800 E mit Gigabit LAN onboard,

Vor ein paar Tagen jedoch installierte ich ne 2 Platte auf nen IDE und installierte LINUX 9.3 drauf.
Während der install. stellte ich im BIOS die BOOT Reihenfolge auf die IDE Platte. Um zu gewährleisten das LINUX nur auf der IDE installiert wird, das wenn ich Windows neu aufsetzten muß kein eventl, Boot Loader von Linux gelöscht wird.

d.h.: ich muß derzeit im BIOS immer die Platten umschalten um mit den versch. Sys. hochzufahren.

so jetzt das Problem:

Im Linux findet er die LAN Karte ( Marvel Yukon ... ) und ich komm auch ins Netz jedoch unter Windows sagt er mir das kein Kabel angeschlossen ist.

Ich habe bereits probiert die Linux Platte abzustecken -> Windows neu zu inst. jedoch ohne erfolg.

Bitte um antwort

mfg
hkjwj
Mitglied: greatsteffen
12.06.2006 um 13:54 Uhr
ging die karte vorher schon nicht unter win?

hatte das selbe prob mit ner HP karte, die lief nur unter linux. windows konnte bisher keine geeigneten treiber finden. und im internet habe ich auch keinen treiber für diese seltsame karte gefunden...
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
Linux DNS Probleme
Frage von winlinLinux Netzwerk8 Kommentare

Hi Leute, habe bereits was gepostet aber wohl in der falschen Rubrik da es nun ein Linux Problem ist. ...

Debian

Linux-Neuling: Probleme mit der Netzwerkverbindung

Frage von Maik20Debian14 Kommentare

Hallo, ich bin blutiger Linux-Neuling und muss eine virtuelle Maschine (ESXi) in ein anderes Netzwerk (VLAN) verschieben. Ich habe ...

Backup

WIN CE über das Netzwerk sichern

Frage von Tuborg85Backup2 Kommentare

Hallo Forengemeinde, wir haben in unserer Firma eine Spritzapplikation von Bosch. Darauf läuft ein WinCE. Gibt es eine Möglichkeit ...

Windows 10

Win 10 Netzwerk Problem

Frage von rocco61Windows 105 Kommentare

Hallo zusammen, wollte in meinen Win 10, die IP von DHCP auf Stat. ändern. Beende ich das Eigenschaftsfenster mit ...

Neue Wissensbeiträge
Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 StundeAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 5 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 7 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 8 StundenSoziale Netzwerke3 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...