Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkfehler - kein Internetzugang

Mitglied: lernZeit

lernZeit (Level 1) - Jetzt verbinden

08.12.2006, aktualisiert 01.11.2011, 21211 Aufrufe, 7 Kommentare

Internetzugang nur im abgesicherten Modus möglich

Ein PC im Netzwerk verweigert seit Tagen den Zugriff auf das Internet (IE 7, Firefox 2, Opera 9, Trillian, Skype, Outlook). Alle melden Netzwerkfehler, kein Zugriff möglich. Der Rechner bekommt vom Router eine IP-Adresse zugewiesen.
Mit PING lassen sich alle Internetadressen erreichen, kann der Lokalhost gefunden werden und der Gateway. Mit einem Browser kann weder der Lokalhost, noch der Router oder eine Internetseite erreicht werden.
IE 7: Fehler: Server oder DNS kann nicht gefunden werden.
Firefox 2: Verbindungsfehler. Beim Verbinden mit dem Server ist ein Fehler aufgetreten.

Ipconfig /all
Hostname: Rechner wird angezeigt
Primäres DNS-Suffix: leeres Feld
Knotentyp: Unbekannt
IP-Routing aktiviert: Nein
WINS-Proxy aktiviert: Nein

Erhernetadypter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: leeres Feld
Beschreibung: Intel<R> Pro/1000 CT
Physikalische Adresse: MAC wird angezeigt
DHCP aktiviert: Ja
Autokonfiguration aktiviert: Ja
IP-Adresse: 192.168.1.123
Subnetmaske: 255.255.255.0
Standardgateway: 192.168.1.1
DHCP-Server: 192.168.1.1
DNS-Server: 192.168.1.1
Lease erhalten: Freitag, 8. Dezember 2006
Lease läuft ab: Dienstag, 19. Januar 2038

IE7 Netzwerkdiagnose für Windows XP ausgeführt:
Konnektivität geprüft
"Auf dem Computer wurde ein Problem mit dem Winsock-Anbieterkatalog festgestellt. Der Katalog ermöglicht Progammen die Kommunikation mit diesem Computer über das Netzwerk. Möchten Sie, dass der Katalog auf die Standardkonfiguration zurück gesetzt wird?
Zur Wiederherstellung der Netzwerkkonnektivität muss der Computer ggf. neu gestartet werden."
Auswahlbutton Ja / Nein
Egal, welchen Button man drückt, das System neu starten lässt - es funktioniert nicht, dass eine Verbindung mit dem Internet hergestellt werden kann.

Bitdefender schafft es, seine Updates aus dem Internet zu holen, ebenso kann XP (Prof. SP2) auf den Updateserver zugreifen.

Startet der Rechner im abgesicherten Modus mit Netzwerktreibern (F8), ist es ohne Schwierigkeiten möglich, ins Internet zu gehen. Alle anderen Rechner, insgesamt 5, können ohne Schwierigkeiten auf das Internet zugreifen, was man daran sieht, dass mein Laptop mir die Möglichkeit bietet, hier zu posten.

Nun, ich habe beim googlen noch keinen Ansatz gefunden, der mir weiterhelfen würde. Blicke in die Registry haben nichts gebracht, Reperaturversuche mit Tools wie TuneUp haben keine Veränderung des Status gebracht.

In der Hoffnung, dass mein Netzwerkproblem auf offene Ohren stößt, bedanke ich mich an dieser Stelle für das Lesen meiner Darstellung.
Mitglied: Dani
08.12.2006 um 17:28 Uhr
Hi,
also dann deinstallier doch im Geräte-Manager einfach mal die Karte, starte neu und installiere Sie wieder. Vielleicht noch die neusten Treiber drauf.


Gruß
Dani
Bitte warten ..
Mitglied: lernZeit
08.12.2006 um 20:22 Uhr
Danke, aber leider kein Erfolg. Ich habe die Netzwerkkarte im Gerätemanager deinstalliert. Der Status hat sich nicht geändert. Ich kann im Profil nicht aufs Internet zugreifen, im abgesicherten Modus sehrwohl.
Bitte warten ..
Mitglied: lernZeit
08.12.2006 um 20:51 Uhr
Ich habe soeben den Intel Netzwerkadapter auf dem MSI-Board deaktiviert, eine 3Com XL 10/100 PCI eingebaut. Und, nichts hat sich geändert. Verbindungsfehler. Die Browser versuchen immer die Seiten zu öffen - ohne Erfolg.
Ipconfig /all >> DHCP antwortet, IP-Adresse vergeben, Gateway, Lease erhalten...
Ohne Erfolg, das Netz der Netze bleibt verschlossen.
Hat jemand noch ne Idee woran es liegen könnte?

Aus der Ereignisanzeige - System:
Fehler: Der Dienst IPSEC-Dienste wurde mit folgendem Fehler beendet: Der Authentifizierungsdienst ist unbekannt.

Ist das ein Hinweis? Allerdings taucht diese Meldung erstmalig in der Ereignisanzeige auf.

Mehrfach aufgetaucht: Zeitüberschreitung (30000 ms) beim Warten auf eine Transaktionsrückmeldung von Dienst VSSERV.

Ereignisanzeige - Anwendung
Warnung: Ein Anbieter, OffProv12, wurde im WMI-Namespace, Root\MSAPPS12, zum Verwenden des Kontos "LocalSystem" registriert. Dieses Konto ist ein bevorzugtes Konto, d.h. der Anbierter kann Sicherheitsverletzungen verursachen, falls Benutzeranfragen nicht richtig verarbeitet werden.

Auch hier, diese Meldung ist heute erstmalig aufgetreten, jedoch zweimal hintereinander.

Wie gesagt, ich bin ratlos und ruhelos. Danke, für die Aufmerksamkeit
Bitte warten ..
Mitglied: lernZeit
08.12.2006 um 21:45 Uhr
Die Lösung ist da. Bitdefender hat den Fehler verursacht. Nach der Deinstallation von Bitdefender und der erneuten Installation ließ sich das Netzwerk und damit das Internet wieder erreichen. Puuuhh.
Danke an alle, die sich Gedanken gemacht haben. Noch eine schöne Adventszeit.
Bitte warten ..
Mitglied: woogie1
19.10.2007 um 09:51 Uhr
Hallo ich habe das gleiche Problem festgestellt!
Kann mir als leihe jemand erklären(schritt für schritt) wie ich den Bitdefender deinstalliere und wieder instaliere, damit bei mir im Netzwerk auch wieder alles läuft, ein Laptop geht nicht mehr ins Internet.
Bitte um Hilfe!!!
Bitte warten ..
Mitglied: woogie1
19.10.2007 um 09:58 Uhr
Ach Bitdefender ist ein Virusprogramm?
Das habe ich nicht was ist dann bei mir das Problem? Habe die Gleiche Störung wie oben beschrieben. was kann ich machen?
Bitte warten ..
Mitglied: lernZeit
21.10.2007, aktualisiert 28.10.2011
Hallo, Softwin, der Hersteller von Bitdefender bietet auf seiner Internetseite ein Tool zum Deinstallieren seiner Software an. Das Tool bekommt man hier: http://www.bitdefender.de/deinstallieren

Alternative: Den Support anrufen und sich einen Link schicken lassen. Funktioniert einwandfrei. Eine Deistallation der zum Testen herunter geladenen Version 2008 ist gescheitert. Relevante Restbestände verursachen nachhaltig Ärger.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Netzwerkfehler: Bond
Frage von sebastian2608Router & Routing17 Kommentare

Hallo Leute, mich plagt seit längerem ein Problem - Folgendes: Ich habe auf einem meiner Proxmox Host-Servern ein (Debian) ...

Router & Routing

Netzwerkfehler - Keine Datenübertragung

Frage von BenqBrotherRouter & Routing3 Kommentare

Hallo zusammen, ich habe ein Problem mit meiner Netzwerkverbindung siehe Bild unten. Ich habe einen Server der Daten zu ...

Windows Server

Netzwerkfehler bei HyperV - Host

gelöst Frage von ScrisesWindows Server9 Kommentare

Hallo Admins, ich habe folgendes Problem, welches mir so langsam graue Haare bereitet. Folgendes Szenario: Vorher: Hostserver: ESXi 5.1 ...

Netzwerkmanagement

Heimnetzwerk mit Internetzugang

gelöst Frage von KalitoNetzwerkmanagement7 Kommentare

Hallo, ich stehe gerade etwas auf dem Schlauch. Ich möchte mehrere Rechner über einen Switch bzw. via WLAN miteinander ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 StundeSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 6 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 17 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk21 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...