Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkabel, Dämpfung zu hoch? Verbindung hergestellt aber empfangen von Paketen nicht möglich.

Mitglied: MichaelKind

MichaelKind (Level 1) - Jetzt verbinden

27.02.2008, aktualisiert 15:28 Uhr, 11936 Aufrufe, 5 Kommentare

Hallo.

Ich wurde zum Thema Netzwerkkabel verlegen um Hilfe gebeten und fand folgendes vor:

Es ist ein Cat5e Patch kabel ca. 25 bis 30m vom Keller auf den Dachboden verlegt worden. Auf dem Dachboden ist es in eine Dose gecrimpt und im Keller ist nen RJ45 Stecker dran.
Ich habe das Kabel mit nem Netzwerkkabel Tester (sendet vorne 3V rein und an der anderen Seite leuchten entsprechend die LED's) gemessen. Alles soweit in Ordnung es besteht eine 1 zu 1 Verbindung.

Zum Problem:

Verbindet man nun über diese Leitung den Router mit einem PC, leuchten auch die entsprechenden LED's an Netzwerkkarte und Router.
Bootet man Windows zeigt auch Windows "Verbindung hergestellt und 100MBit an" Versuche ich jedoch den Route an zu Pingen habe ich 100% Paketverlust.

Ich habe schon alles mögliche probiert. Der Router ist OK, die Netzwerkkarte auch (bei Verbindung mit kurzem Patch kabel geht's sofort)

Wenn ich mir den Status anzeigen lasse in Windows hat er immer 165 Pakete gesendet jedoch 0 Empfangen.

Ist die Dämpfung zu Hoch?

Das Netzwerkkabel liegt nicht mit Stromführenden Leitungen in einem Leerrohr! Es sind lediglich zwei Sat Kabel mit im Leerrohr.

Wie kann ich die Dämpfung messen?

Oder viel mehr wie bekomme ich das Ein- und Ausgangssignal der Netzwerkkarte oder des Kabels raus? Wenn ich diese Werte hätte könnte ich die Dämpfung messen.

Woran kann es noch liegen?
Kabel zu schlecht?
Mitglied: MarcelGausG
27.02.2008 um 10:03 Uhr
Hallo,

hätt da mal noch ne Frage... Ist es ein ganz normales Patchkabel oder ein dickes "Verlegekabel" ?

Wenn es ein normales Patchkabel ist, kann man es meistens vergessen eine Dose dran zu klemmen. geht net wirklich.

Umgekehrt ist es das gleiche in grün. An so ein dickes Kabel ist es ganz schlecht einfach nen Stecker dran zu machen.

Also, wenn es ein normales ist würde ich einfach 2 Stecker dran machen und wenn es ein dickes Kabel ist ne 2te Dose und dann mit nem normalen kabel verbinden.

Sind halt meine Erfahrungen. Deswegen keine Garantie ;)

Gruß

Marcel
Bitte warten ..
Mitglied: aqui
27.02.2008 um 11:19 Uhr
Du hast wahrscheinlich schlicht und einfach die falsche IP Adresse benutzt oder PC und Router in der falschen IP Range laufen. Obwohl der Kurztest mit Patchkabel das ja ausschliesst....

Auch das schlechteste Cat Kabel ist für Ethernet mit einer Maximallänge von 100 Metern spezifiert für den Standard !
Mit deinen popeligen 30 Metern liegts du also weit unterhalb, so das hier wohl von Dämpfung keinerlei Rede sein kann ! Gleiches gilt für Patchkabel sofern es eine Cat Spezifikation hat.
Aber auch ohne würdest du bei 30 Metern sogar auf altem ungeschirmten Telefondraht noch sauber eine 10 Mbit Verbindung hinbekommen...

Fazit: Entweder doch ein Verkabelungsproblem oder Adern an den Dosen gedreht aufgelegt oder sowas....
Hier siehst du wie es korrekt und richtig geht:

http://geotek.de/dchn/Verkabelung.html
Bitte warten ..
Mitglied: MichaelKind
27.02.2008 um 13:04 Uhr
Hallo!

Danke erstmal für die Antworten.

Es handelt sich definitiv um Patch kabel. Da ich ja wie schön erwähnt sonst keinen Stecker an die Andere Seite bekommen hätte.

Es geht weder mit Dosen an jeder Seite noch mit Steckern an jeder Seite. Ich habe jetzt schon zum gefühlten hundertsten mal die Belegung der Pins geprüft und habe mich Haarklein an die Anweisung der Netzwerkdosen gehalten. Also kann es eigentlich nicht sein das es daran liegt.

Außerdem erhalte ich ja in Windows die Meldung Verbindung hergestellt!

An einer Falschen IP kann es nicht liegen. Der DHCP vom Router weißt mir diese ja zu wenn ich eine Verbindung hätte. Klappt ja auch mit nem Kurzen Kabel.
Bitte warten ..
Mitglied: MarcelGausG
27.02.2008 um 14:11 Uhr
hast mal ein anderes LANGES kabel getestet ?

gruß
Bitte warten ..
Mitglied: SpeechFree
27.02.2008 um 15:28 Uhr
HI,

ich würde dir raten die Stecker wieder zu entfernen und neu zu crimpen, wenn du alle anderen Möglichkeiten ausschließen kannst.
Nur so nebenbei auch Satkabel sind stromführende Leitungen.

Gruß
SF
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Verbindung mit EX.ad.domäne.local kann nicht hergestellt werden

gelöst Frage von Hector-UserExchange Server5 Kommentare

Die VM des Exvhange Servers wurde aus Veeam zurückgesichert, da Sie nicht mehr gestartet werden konnte. Nun läuft diese ...

Windows Server

ISCSI - Verbindung wird wieder hergestellt

gelöst Frage von HenereWindows Server8 Kommentare

Hallo Gemeinde, W2012 und QNAP TS-563 2 Wochen lang lief die iSCSI Verbindung doch nun steht sie im Status: ...

Drucker und Scanner

Fax Empfang nicht immer möglich

Frage von SpeakerSTDrucker und Scanner18 Kommentare

Hallo Leute, ich hoffe mir kann jemand helfen. wir haben ein Fax beim Kunden was zu bestimmten Stellen nicht ...

Netzwerke

Verbindung mit VPN-Verbindung nicht möglich

Frage von Don-SantoNetzwerke2 Kommentare

Schaffe es nach wie vor nicht einen VPN Tunnel aufzubauen. Nach Vorschlag im Administrator Forum habe ich die "SoftEther" ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Exchange Server
NDR umleiten
Frage von isomasterExchange Server10 Kommentare

Hallo Kollege, ich habe ein Problem mit dem Exchange Server. Wir haben unsere info@ Adresse als Verteilergruppe eingebunden (so ...