Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkabel erst nach Bootvorgang anschließen, damit Netzwerk läuft

Mitglied: sugimoto

sugimoto (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 11:27 Uhr, 5458 Aufrufe, 6 Kommentare

Hallo, hab seit kurzem ein recht ärgerliches Problem:
Ich arbeite mit einem W2K-Rechner in einem Netzwerk mit 3 anderen (2*XP, 1*W2K). Wenn ich den Rechner mit angeschlossenem Netzwerkkabel hochfahre, verweigert er mir den Zugriff auf die anderen Rechner über die Netzwerkumgebung. Der Ping auf diese und den Router (dlink) funktioniert aber tadellos.
Erst wenn ich das Netzwerkkabel entferne und wieder anschließe, kann ich auf die anderen Rechner im Netzwerk zugreifen. Gibts da irgendeine Erklärung? Finds irgendwie blöd, dauernd das Kabel ein- und auszustecken.

Vielen Dank im voraus für die Hilfe!
sugi
Mitglied: hanswurscht
22.09.2005 um 03:34 Uhr
Hi,
hast Du evtl. was an den Netzwerkeinstellungen geändert bzw. sonstige Änderungen gemacht?

Gruß
Hanswurscht
Bitte warten ..
Mitglied: sugimoto
22.09.2005 um 07:52 Uhr
Nicht dass ich mich erinnern könnte, nur einen neuen Router angeschlossen und den Drucker im Netzwerk freigegeben.

beste Grüße - sugi
Bitte warten ..
Mitglied: Schlachter
22.09.2005 um 08:06 Uhr
wie siehts denn mit der Vergabe der IP Adressen aus? gelegentlich sind die Router als DHCP Server konfiguriert, und dann kann es einen Adresskonflikt geben, sodass du nicht die Rechner selbst, sondern irgend etwas anderes anpingst. Schau doch mal danach.
Bitte warten ..
Mitglied: 10545
22.09.2005 um 09:12 Uhr
Moin,

schonmal eine andere Netzwerkkarte ausprobiert?

Irgendwie beschleicht mich das Gefühl, dass die Karte `ne Macke hat.

Gruß, Rene
Bitte warten ..
Mitglied: Joschi1979
22.09.2005 um 10:12 Uhr
Schau mal nicht das du 2 DHCP Server im Netzwerk laufen hast!
Bitte warten ..
Mitglied: 17725
22.09.2005 um 11:27 Uhr
Servus,

W2K braucht mitunter sehr lange, bis benachbarte Rechner mit Freigaben im LAN erkannt werden. Wenn Du damit eine Möglichkeit gefunden haben solltest, den Prozess zu beschleunigen, ist das viel wert.

Andernfalls - erkennt Windows nach ca. 1/2 h von selbst die Rechner, auch wenn Du das Kabel nicht entfernst und wieder einsteckst?

grüße,
der zwerg
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerkkabel zu langsam?
gelöst Frage von benq-simensLAN, WAN, Wireless25 Kommentare

Hallo, wir haben im Haus ein geschätzt 10 Jahre altes Netzwerkkabel verlegt. Da wir nun zu einem schnelleren Internet ...

LAN, WAN, Wireless
Netzwerkkabel Überlänge
gelöst Frage von CT-LegendLAN, WAN, Wireless16 Kommentare

Hallo liebe Administratoren, Ich habe eine Frage bezüglich Netzwerkkabel. Die Spezifikation gibt ja vor, dass eine Maximale Länge von ...

Netzwerkgrundlagen
Netzwerkkabel Potentialausgleich
gelöst Frage von LukasDNetzwerkgrundlagen11 Kommentare

Guten Abend liebe Community, ich habe schon stundenlang im Internet gesucht, habe aber bis jetzt nicht die Lösung gefunden. ...

LAN, WAN, Wireless

ThinClient baut Netzwerk erst spät auf

Frage von GwaihirLAN, WAN, Wireless9 Kommentare

Hallo zusammen, ich habe hier ein merkwürdiges Verhalten, das ich nicht erklären kann. Ich habe einen ThinClient (Terra Windows ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...