Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkarte

Mitglied: DaHarry

DaHarry (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 21:54 Uhr, 3639 Aufrufe, 1 Kommentar

Hallo,
habe wie viel andere ein Prob mit Heimnetzwerk:
1 PC XP Prof. / 1 Notebook XP Home / über 8 Port Switch / T-Eumex (am PC) (Internet)
Internetzugang von PC ist ok.
Habe IP / Freigaben etc. vergeben krieg die Rechner aber nicht verbunden.
Hab schon alles Mögliche probiert ( Stundenlanges lesen in Foren) nix geht !
Arbeitsgruppe ist da aber kein Zugriff und kein Ping ist möglich
(daher warscheinlich auch kein Zugriff).
Hab schon Kabel gewechselt und Hardware gecheckt, alles Ok.
Ich denke ich muss jetzt erstmal das Ping Problem lösen um dann weiter vorzugehen, oder?


Mir ist jetzt noch aufgefallen das die NW Karte am PC ne seltsame Mac Adresse hat?!:
0F 0F 0F 0F usw., ist das in Ordnung ?
Könnte das ne Ursache sein?

Danke Euch jetzt schon mal für Eure Antworten
Harry
Mitglied: r00t
06.10.2005 um 21:54 Uhr
Hallo Harry,

Windows und Netzwerke ist immer so eine sache. An deiner Stelle würde ich wie folgt vorgehen:

1 Als erstes Ping-Problem lösen bevor es weiter geht.
2 Die Netzwerkkonfiguration prüfen "IP-Adressen überprüfen sonst welche setzen"
Class C Netzwerk
IP-Pool 192.168.1.(Host-IP darf an keinem Rechner gleich sein Range 1-254 zb 192.168.1.2)
Subnetzmaske 255.255.255.0

3 Wenn du das erledigt hast solltest du alle Firewall zum testen abschalten. Solltest
aber nicht vergessen sie wieder online zu setzen. wenn du dann ping und die ip vom
anderen Rechner eingibst sollte eine antwort kommen.

MFG
/root,
Bitte warten ..
Ähnliche Inhalte
Netzwerke
PoE und Netzwerkkarten!!
Frage von Harry1985Netzwerke3 Kommentare

Hallo, ich habe einen HP PoE Switch und darüber Acces Points mit PoE laufen, aber auch noch Ports an ...

LAN, WAN, Wireless
CPU und Netzwerkkarte
gelöst Frage von JordiLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich habe einen alten PC mit einer gebrauchten Intel Core2Duo CPU aufgerüstet und Windows 10 installiert. Alles ...

Windows 7

Netzwerkkarte vlan fähig ergibt mehrere virtuelle Netzwerkkarten

gelöst Frage von Wein-AWindows 73 Kommentare

Hallo zusammen, ich würde gerne an einem Standort einen PC aufstellen, der in 5 Netzwerken steht. Ich will es ...

Netzwerke

Duale Netzwerkkarte

Frage von WKWeiseNetzwerke8 Kommentare

Hallo, ich habe einen Server mit einer duale Netzwerkkarte mit 2 Kabel am Switch angeschlossen. Die Karte wurde mit ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 20 StundenWindows 104 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...