Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkarte sendet und empfängt keine Pakete, obwohl sie OK ist. Protokollfehler ?

Mitglied: TBay

TBay (Level 1) - Jetzt verbinden

27.06.2006, aktualisiert 04.07.2006, 9471 Aufrufe, 6 Kommentare

Hallo Board,

folgende Situation: Eine Bekannte hat sich von ihrem Freund getrennt, der Informatiker ist. Aus Rache hat er ihr den PC abgeriegelt.

Es ist soweit alles wieder freigeschaltet nur die Netzwerkverbindung macht Probleme.

Einstellungen habe ich mehrfach kontrolliert, sind alle OK. Firewall ist ausgeschaltet.

Aber die Netzwerkkarte sendet und empfängt keine Pakete mehr. Habe mal die NIC getauscht, mit der neuen besteht das gleiche Problem.
Ping auf die 127.0.0.1 sowie auf die eigene IP funktioniert, also müsste das Protokoll doch eigentlich OK sein.

Router ist resettet und andere PC's können auch surfen, an dem kann es also auch nicht liegen.

Dienste sind überprüft. Installierte Software ist überprüft.

Es ist übrigens W2k Pro installiert.

Hat jemand noch eine Idee, woran es noch liegen könnte ?
Mitglied: Shaby
27.06.2006 um 12:36 Uhr
moin,

falls noch nicht gemacht, würde ich zuallererst das Kabel prüfen (evtl. defekt).

könnte auch noch sein, das es mit den Sicherheitseinstellung/Gruppenrichtlinien deaktiviert worden ist.

oder

evtl. ist die host tabelle verändert oder defekt. Versuche sonst mal noch einen fsc /scannow (benötigst Windows CD).

weitere Ideen?
Bitte warten ..
Mitglied: leknilk0815
27.06.2006 um 13:47 Uhr
Hi,
sind die Kontroll- LED's an NIC und Switch aktiv?
Was zeigt das Netzwerkicon vom OS? Kabel angeschlossen oder rotes Kreuz?

Gruß - Toni
Bitte warten ..
Mitglied: TBay
28.06.2006 um 10:03 Uhr
Hallo,

erstmal Danke für die Antworten. Ich werde vermutlich erst morgen wieder an dem Rechner sitzen und nochmal das eine oder andere ausprobieren können.

SFC/Scannow: Funktioniert das auch schon unter W2k ? Ich dachte das wäre erst ab XP verfügbar.

An die Gruppenrichtlinien habe ich auch schon gedacht, aber noch nicht durchgecheckt, war schon ziemlich spät an dem Abend.

Host-Datei - hm, stimmt, da könnte ich auch nochmal nen Blick reinwerfen.

Patchkabel: War eines der ersten Dinge, die ich getauscht hatte, leider ohne Erfolg.

Das Symbol im Tray zeigt kein rotes Kreuz an, sondern das es verbunden ist.

Netzwerkkarte hat auch Link.

Jemand noch nen Vorschlag ?

Gruß
Thomas
Bitte warten ..
Mitglied: leknilk0815
28.06.2006 um 10:53 Uhr
ganz banal: könnte es sein, daß einfach die IP nicht passt?
z.B. Netzwerk (vermutlich DHCP vom Router) 192.168.0.xxx, feste IP auf dem Rechner 192.168.1.xxx, würde den Connect erklären und daß trotzdem nichts geht, weil unterschiedliche Subnetze
schau Dir mal mit route print die Routing Table an, vielleicht ist eine Route ins Nirwana gesetzt

Gruß - Toni
Bitte warten ..
Mitglied: Shaby
28.06.2006 um 10:56 Uhr
SFC/Scannow: Funktioniert das auch schon
unter W2k ? Ich dachte das wäre erst ab
XP verfügbar.

Gemäss google funktioniert dies auch mit W2k
Bitte warten ..
Mitglied: TBay
04.07.2006 um 11:33 Uhr
Hallo zusammen,

eigentlich wollte ich ja der Ursache auf den Grund gehen und herausfinden, was der Typ da genau gemacht hat. Aber da die Bekannte ihren Rechner ja auch irgendwann nochmal wieder brauchte, habe ich nun doch eine Neuinstallation durchgeführt. Jetzt läuft wieder alles und sie ist zufrieden.

Gruß
Thomas
Bitte warten ..
Ähnliche Inhalte
Internet

Internet empfängt aber sendet nicht?

Frage von 117748Internet14 Kommentare

Hallo liebe Community, Ich habe nun schon etwas länger das Problem, dass mein PC bzw. das Internet längere, auch ...

TK-Netze & Geräte

Fax Gerät sendet aber empfängt nicht

gelöst Frage von BitconTK-Netze & Geräte4 Kommentare

Hallo, ich stehe vor folgendem Problem, ich habe zuhause ein neues Multifunktionsgerät das Brother MFC 9352 CDW aufgebaut und ...

LAN, WAN, Wireless

Internet - Sendet, empfängt aber nicht

Frage von lemartesLAN, WAN, Wireless16 Kommentare

Hallo, ich habe da ein Problem. ^^ Heute Morgen hat mein PC ein Windows. Update e geladen, seitdem funktioniert ...

Exchange Server

Gibt es ein möglichkeit einzusehen wie viele E-Mails ein Postfach sendet und empfängt?

gelöst Frage von coolrunnerExchange Server2 Kommentare

Hallo, wir haben Exchange 2010 im Einsatz und ein Mitarbeiter hat mich gefragt ob es möglich ist einzusehen wie ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...