Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkproblem! Browser geht nicht, ICQ und smtp wohl

Mitglied: futumaster

futumaster (Level 1) - Jetzt verbinden

27.11.2006, aktualisiert 14:21 Uhr, 4734 Aufrufe, 5 Kommentare

Hallo,

ich hoffe ihr könnt mir helfen!!

Haben in der Firma ein Wlan, nun habe ich einen Access Point von D-Link eingerichtet um auf Kabel zu gehen.
Nur leider habe ich ca. Stündlich folgendes Problem.

Der Browser baut keine Seiten mehr auf
Kann keine Mails verschicken

Icq funktioniert weiterhin
Kann Mails empfangen


Woran kann das liegen?? Ich muss dann immer die Netzwerkkarte deaktivieren und aktivieren, dann geht es wieder für kurze Zeit.
Mitglied: TheOllie
27.11.2006 um 10:01 Uhr
Hallo,

ICQ baut afaik seine Verbindungen über IP auf, daher geht er eigentlich immer. Mir scheint als wenn Deine Netzwerkkarte seine DNS-Einstellungen vergisst. Hast Du mal probiert ob ein Ping auf einen Namen / auf eine IP geht , oder ob eines von beiden (oder beides) fehl schlägt?

Ollie
Bitte warten ..
Mitglied: cykes
27.11.2006 um 10:58 Uhr
Hi,

kann es zufällig sein, dass 2 DHCP Server im Netz aktiv sind (eventuell einemal vom Router/Access Point und von einem Windows Server)?
Dann mal einen der beiden deaktivieren.

Gruß

cykes
Bitte warten ..
Mitglied: futumaster
27.11.2006 um 11:28 Uhr
Also ich kann den Router anpingen, mit ipconfig stimmen auch alle IP's

Aber ich check mal ob auf dem Access Point noch ein DHCP läuft, meint ihr das?

Es ist kein Windows Server im Netz
Bitte warten ..
Mitglied: TheOllie
27.11.2006 um 11:55 Uhr
Hallo,

mach doch mal bitte ein "ping www.administrator.de" und poste das Ergebnis. Und zwar dann, wenn Dein Netz wieder ausgefallen ist.

Danach dann ein "ping 82.149.225.22" und bitte wieder das Ergebnis posten.

Vergibst Du Deine IP's und DNS per DHCP oder manuell?


Ollie
Bitte warten ..
Mitglied: futumaster
27.11.2006 um 14:21 Uhr
Moin,

sooo, ich habe nun den Access Point neu konfiguriert! Nun ist er ein Repeater, ich weiß nicht ob ich das vorher auch so hatte. Nun läuft es wieder.

Wenn nicht melde ich mich noch ma!

VIELEN VIELEN Dank für die schnelle und kompetente Hilfe!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Enabel ExchangeCertificate SMTP Service geht nicht

gelöst Frage von DrudgeLordExchange Server4 Kommentare

Hallo ans Community Team. Hat jemand eine Idee? Exchange Server 2016 CU10. Windows 2016 Standard. Zertifikat: GeoTrust TLS RSA ...

Router & Routing

VLAN Netzwerkproblem

gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Router & Routing

OpenWRT unter KVM - Netzwerkproblem pointopoint

gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

LAN, WAN, Wireless

Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern

Frage von YannoschLAN, WAN, Wireless6 Kommentare

Hallo zusammen, leider ist mir für den Titel keine treffendere Beschreibung eingefallen. Aber ich versuche euch mein Problem einmal ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 16 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 16 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 19 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...