Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkproblem! Browser geht nicht, ICQ und smtp wohl

Mitglied: futumaster

futumaster (Level 1) - Jetzt verbinden

27.11.2006, aktualisiert 14:21 Uhr, 4722 Aufrufe, 5 Kommentare

Hallo,

ich hoffe ihr könnt mir helfen!!

Haben in der Firma ein Wlan, nun habe ich einen Access Point von D-Link eingerichtet um auf Kabel zu gehen.
Nur leider habe ich ca. Stündlich folgendes Problem.

Der Browser baut keine Seiten mehr auf
Kann keine Mails verschicken

Icq funktioniert weiterhin
Kann Mails empfangen


Woran kann das liegen?? Ich muss dann immer die Netzwerkkarte deaktivieren und aktivieren, dann geht es wieder für kurze Zeit.
Mitglied: TheOllie
27.11.2006 um 10:01 Uhr
Hallo,

ICQ baut afaik seine Verbindungen über IP auf, daher geht er eigentlich immer. Mir scheint als wenn Deine Netzwerkkarte seine DNS-Einstellungen vergisst. Hast Du mal probiert ob ein Ping auf einen Namen / auf eine IP geht , oder ob eines von beiden (oder beides) fehl schlägt?

Ollie
Bitte warten ..
Mitglied: cykes
27.11.2006 um 10:58 Uhr
Hi,

kann es zufällig sein, dass 2 DHCP Server im Netz aktiv sind (eventuell einemal vom Router/Access Point und von einem Windows Server)?
Dann mal einen der beiden deaktivieren.

Gruß

cykes
Bitte warten ..
Mitglied: futumaster
27.11.2006 um 11:28 Uhr
Also ich kann den Router anpingen, mit ipconfig stimmen auch alle IP's

Aber ich check mal ob auf dem Access Point noch ein DHCP läuft, meint ihr das?

Es ist kein Windows Server im Netz
Bitte warten ..
Mitglied: TheOllie
27.11.2006 um 11:55 Uhr
Hallo,

mach doch mal bitte ein "ping www.administrator.de" und poste das Ergebnis. Und zwar dann, wenn Dein Netz wieder ausgefallen ist.

Danach dann ein "ping 82.149.225.22" und bitte wieder das Ergebnis posten.

Vergibst Du Deine IP's und DNS per DHCP oder manuell?


Ollie
Bitte warten ..
Mitglied: futumaster
27.11.2006 um 14:21 Uhr
Moin,

sooo, ich habe nun den Access Point neu konfiguriert! Nun ist er ein Repeater, ich weiß nicht ob ich das vorher auch so hatte. Nun läuft es wieder.

Wenn nicht melde ich mich noch ma!

VIELEN VIELEN Dank für die schnelle und kompetente Hilfe!
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Browser in Browser
Frage von istikbalWebentwicklung6 Kommentare

Hallo, ist es möglich ein Homepage in einem anderen Homepage darzustellen. z.B. Homepage 1 mit slid in Homepage 2 ...

Router & Routing
VLAN Netzwerkproblem
gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Router & Routing

OpenWRT unter KVM - Netzwerkproblem pointopoint

gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

LAN, WAN, Wireless

Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern

Frage von YannoschLAN, WAN, Wireless6 Kommentare

Hallo zusammen, leider ist mir für den Titel keine treffendere Beschreibung eingefallen. Aber ich versuche euch mein Problem einmal ...

Neue Wissensbeiträge
CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 5 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung26 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Windows 10
Unter Windows 10 Home 64Bit (1709) kommt Fehler beim Aufruf von verschiedenen Systemprogrammen wie z.B. Gerätemanager
Frage von bitshopWindows 1017 Kommentare

Hallo, beim meinem Onkel haben wir seit längerem das Problem, dass z.B. beim Aufruf des Gerätemanagers eine Fehlermeldung kommt ...