Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkproblem fehlende benutzerrechte

Mitglied: gnomen

gnomen (Level 1) - Jetzt verbinden

04.02.2005, aktualisiert 06.02.2005, 6213 Aufrufe, 4 Kommentare

ich habe seit der instellation von sp2 riesenprobleme im netzwerk. ich muß mehrere rechner miteinander verbinden, doch wenn ich unter "netzwerkumgebung" in der arbeitsgruppe einen rechner anklicke, kommt nach einer weile die meldung "ihnen fehlen die benutzerrechte blablabla". alle rechner haben winxp prof mit sp2, der selbe benutzer und das gastkonto ist auf allen rechnern eingerichtet, freigaben sind vorhanden, einfache freigabe ist ausgeschaltet, gast wurde aus den "lokalen sicherheitseinstellungen -> zugriff aus dem netzwerk verhindern gelöscht. trotzdem kann ich nicht auf die anderen rechner und deren freigegebene daten zugreifen. wenn ich die fernsteuerungssoftware netops nutze, funktioniert alles, auch werden die rechner unter der arbeitsgruppe angezeigt. firewall und security-center sind deaktiviert.was kann ich noch tun? achja, verbunden sind die rechner über einen swich.
Mitglied: 2P
04.02.2005 um 09:31 Uhr
Ein Passwort ist für die Benutzer vergeben ?
Bitte warten ..
Mitglied: Maximo-Leader
04.02.2005 um 10:45 Uhr
Hallo, probier mal folgendes: installiere auf allen PC´s auf die nicht zugegriffen werden kann das Programm Win XP Optimizer 2.2, gibt´s als Freeware im Netz. Unter Tipps + Tricks den Punkt -Keine Nullsession erlauben- auswählen. Dann den PC neu starten, die Auswahl wieder entfernen und den Computer wieder neu starten. Jetzt müsste das ganze laufen.
Möglicherweise musst Du vorher noch ein Gastkonto einrichten. Es funktioniert auch mit der Windows-Firewall und ohne Vergabe von Kennwörtern wenn man das möchte.
Wenn es funktioniert hat kannst Du es ja hier melden.
Bitte warten ..
Mitglied: id.scary
04.02.2005 um 15:51 Uhr
Funktioniert von keinem Rechner die Zugriffe?

Sind die Benutzer auf beiden Rechnern erstellt?
Und hat der Benutzer auch die Zugriffsrechte?
Bitte warten ..
Mitglied: 2P
06.02.2005 um 10:16 Uhr
Hi!

Also langsam gehen mir die Ideen aus.
Aber mir ist mal ein Phänomen im Zusammenhang mit der Windowsfirewall aufgefallen.
Und zwar blockt diese unter Umständen auch wenn man sie deaktiviert hat.
Bei mir war es folgendermassen.
Nach der BS-Neuinstallation war die Firewall auf "Aktiv" und "Keine Ausnahmen zulassen" gesetzt.
Erst unter Dienste und dann via Komandozeile hatte ich sie unmittelbar nach der Neuinstallation dann für alle User deaktiviert.
("netsh firewall set opmode mode=disable exceptions=disable profile=all")
Dennoch war für keinen Rechner in der Arbeitsgruppe der Zugriff auf einen anderen Rechner möglich.
Also aktivierte ich die Firewall wieder, deaktivierte den Punkt "Keine Ausnahmen zulassen" und deaktivierte die Firewall zunächst unter Systemsteuerung >>> Firewall.
Erst anschließend beendete ich den Dienst Firewall für alle User wieder.
Danach funktionierte es bei mir wieder.
Versuch´s mal.

bis dann ...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VLAN Netzwerkproblem
gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Windows 7
Frage zu Benutzerrechten
Frage von ScrollerWindows 74 Kommentare

Hi, eine Handvoll USer sollen Berechtigung bekommen Updates für Software lokal zu installieren. Zu Lokalen Admins will ich sie ...

Windows Server
Magicline Benutzerrecht
gelöst Frage von SFischer-SCTWindows Server3 Kommentare

Hallo Leute, ich habe ein kleines Problem mit Magicline (Fitnessstudioverwaltung). Velleicht hat jemand von euch eine Idee. Umgebung: Terminalserver ...

Server-Hardware
Fehlende Treiber!
gelöst Frage von Hendrik2586Server-Hardware11 Kommentare

Frohes Neues wünsche ich euch allen! Mein Serverumzug hat super geklappt und ich bin gerade dabei den alten ein ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...