Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkproblem an Server 2003 mit KEN nach update

Mitglied: oszi

oszi (Level 1) - Jetzt verbinden

25.01.2007, aktualisiert 05.02.2007, 6775 Aufrufe, 2 Kommentare

Hallo,
unser Server läuft seit einem Jahr ohne Probleme, jetzt hat ein Kollege mal wieder Wartung machen wollen und dabei die letzten Updates von MS installiert. Danach lief KEN nur noch teilweise. Bei AVM auf'n Updateserver geschaut, update gefunden und installiert. Danach ging KEN wenigstens wieder einigermaßen. Problem: Antivir für Ken geht nicht mehr, Meldung: Keine Virenprüfung möglich. Auch kommen ständig Fehlermeldungen für Zeitüberschreitung an POP3 und die Post wird nur teilweise geholt. Das schlimmste ist allerdings, das das gesamte Netzwerk in regelmäßigen Abständen "klemmt", d.h. bei den Clients erscheint regelmäßig in der Taskleiste am Ken-Symbol ein rotes Kreuz, wenn man draufklickt ist schon alles wieder ok. In dem Moment verhält sich das Netz aber so, als hätte man kurz mal das Kabel abgezogen und somit hängen sich die Programme auf.
Die Windows eigene Firewall musste ich nach dem Update ganz abschalten, weil das Netz komplett geblockt war. Ich vermute mal das vom Update irgendwelche Ports verrammelt wurden, nur weis ich inzwischen nicht wo ich noch suchen soll. Den Netzwerkkarten-treiber habe ich auch aktuallisiert und abgesehen von den Aussetzern sind alle Rechner und Drucker im Netz normal erreichbar.
Hat jemand einen Tipp für mich? Danke schon mal..
Mitglied: horst98
05.02.2007 um 21:12 Uhr
Hallo,

KEN!3 braucht zumindest auf XP einen patch, der die entsprechenden Ports auf der Firewall freischaltet. Da Server 2003 auf XP basiert, gehe ich einmal davon aus, dass auch dieser Patch auf dem Server gebraucht wird.

Gruß
Horst Lüning
www.TheWhiskyStore.de
Bitte warten ..
Mitglied: oszi
05.02.2007 um 21:59 Uhr
Hallo Host,

tolle Whisky-Seiten! Danke für den Tipp, das Problem war ein anderes. Habe lange mit dem AVM Support telefoniert und letztlich eine Support-Datei hingeschickt. Die Auswertung ergab letztlich, das beim Update wohl nur einige Dateien geupdatet wurden, nicht aber alle erforderlichen. Habe dann nach Anleitung von AVM die Sache per Hand bereinigt. Der Support war echt gut und sehr hilfreich, können sich andere ein Beispiel dran nehmen. Seit letzten Freitag läuft alles wieder perfekt, die Netzwerkunterbrechungen hatten damit nichts zu tun, das lag daran das der Router sich bei einer VPN Verbindung "verklemmt" hatte, erst nach 30 sek. Trennung vom Stromnetz hat er sich eingekriegt.

Viele Grüße..
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VLAN Netzwerkproblem
gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Router & Routing

OpenWRT unter KVM - Netzwerkproblem pointopoint

gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

LAN, WAN, Wireless

Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern

Frage von YannoschLAN, WAN, Wireless6 Kommentare

Hallo zusammen, leider ist mir für den Titel keine treffendere Beschreibung eingefallen. Aber ich versuche euch mein Problem einmal ...

Virtualisierung

Netzwerkproblem SBS2008 Virtual Box

Frage von Bommel1302Virtualisierung1 Kommentar

Hallo zusammen, ich musste einen SBS2008 Standard von Physikalischer Hardware in eine VirtualBox Guest migrieren. Der Umzug hat auch ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...