Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkproblem an Server 2003 mit KEN nach update

Mitglied: oszi

oszi (Level 1) - Jetzt verbinden

25.01.2007, aktualisiert 05.02.2007, 6754 Aufrufe, 2 Kommentare

Hallo,
unser Server läuft seit einem Jahr ohne Probleme, jetzt hat ein Kollege mal wieder Wartung machen wollen und dabei die letzten Updates von MS installiert. Danach lief KEN nur noch teilweise. Bei AVM auf'n Updateserver geschaut, update gefunden und installiert. Danach ging KEN wenigstens wieder einigermaßen. Problem: Antivir für Ken geht nicht mehr, Meldung: Keine Virenprüfung möglich. Auch kommen ständig Fehlermeldungen für Zeitüberschreitung an POP3 und die Post wird nur teilweise geholt. Das schlimmste ist allerdings, das das gesamte Netzwerk in regelmäßigen Abständen "klemmt", d.h. bei den Clients erscheint regelmäßig in der Taskleiste am Ken-Symbol ein rotes Kreuz, wenn man draufklickt ist schon alles wieder ok. In dem Moment verhält sich das Netz aber so, als hätte man kurz mal das Kabel abgezogen und somit hängen sich die Programme auf.
Die Windows eigene Firewall musste ich nach dem Update ganz abschalten, weil das Netz komplett geblockt war. Ich vermute mal das vom Update irgendwelche Ports verrammelt wurden, nur weis ich inzwischen nicht wo ich noch suchen soll. Den Netzwerkkarten-treiber habe ich auch aktuallisiert und abgesehen von den Aussetzern sind alle Rechner und Drucker im Netz normal erreichbar.
Hat jemand einen Tipp für mich? Danke schon mal..
Mitglied: horst98
05.02.2007 um 21:12 Uhr
Hallo,

KEN!3 braucht zumindest auf XP einen patch, der die entsprechenden Ports auf der Firewall freischaltet. Da Server 2003 auf XP basiert, gehe ich einmal davon aus, dass auch dieser Patch auf dem Server gebraucht wird.

Gruß
Horst Lüning
www.TheWhiskyStore.de
Bitte warten ..
Mitglied: oszi
05.02.2007 um 21:59 Uhr
Hallo Host,

tolle Whisky-Seiten! Danke für den Tipp, das Problem war ein anderes. Habe lange mit dem AVM Support telefoniert und letztlich eine Support-Datei hingeschickt. Die Auswertung ergab letztlich, das beim Update wohl nur einige Dateien geupdatet wurden, nicht aber alle erforderlichen. Habe dann nach Anleitung von AVM die Sache per Hand bereinigt. Der Support war echt gut und sehr hilfreich, können sich andere ein Beispiel dran nehmen. Seit letzten Freitag läuft alles wieder perfekt, die Netzwerkunterbrechungen hatten damit nichts zu tun, das lag daran das der Router sich bei einer VPN Verbindung "verklemmt" hatte, erst nach 30 sek. Trennung vom Stromnetz hat er sich eingekriegt.

Viele Grüße..
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Alternative zu KEN
Frage von aexnerExchange Server12 Kommentare

Hallo, ich muss jetzt so langsam auf WIN7 umstellen, d.h. das ich mich auch von KEN verabschieden muss. Jetzt ...

Router & Routing
VLAN Netzwerkproblem
gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Router & Routing

OpenWRT unter KVM - Netzwerkproblem pointopoint

gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

Windows Server

Server (DC, Datei) 2003 auf 2016 updaten

gelöst Frage von roknrollWindows Server13 Kommentare

Hallo! Wir haben derzeit einen Server (virtualisiert), der DC ist und Datei-Freigaben verwaltet. Da hier noch ein Win2003 Server ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...