Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkprobleme im WLAN

Mitglied: jeschofnik

jeschofnik (Level 1) - Jetzt verbinden

17.05.2006, aktualisiert 21.05.2006, 3853 Aufrufe, 7 Kommentare

Hallo!


Ich habe einen WLAN Router von netgear (WGR614 v5). Die Internetverbindung funktioniert prächtig doch der datenaustausch geht nicht. Ich kann zwar vom PC (192.168.1.3) auf den Laptop (192.168.1.2) zugreifen aber nicht umgekehrt (beide winXP -- laptop sp2, Pc ich glaub auch 2). Auch das drucken funktioniert von laptop auf pc nicht. Net send hab ich auch schon probiert -- geht von beiden computern nicht (Nachrichtendienst ist aktiviert).

Bitte um hilfe!!

lg jeschofnik
Mitglied: Daenni
18.05.2006 um 06:34 Uhr
Kannst du die PCs denn anpingen?
Befinden sich bei im selben Subnetz?
Eventuelle Desktopfirewalls testweise ausgeschalten.

Daniel
Bitte warten ..
Mitglied: jeschofnik
18.05.2006 um 16:50 Uhr
ja hab ich schon probiert. Ping geht von beiden seiten
meine einstellungen:

Router Status

Account Name WGR614v5
Firmware Version V1.0.9_1.0.6

Internet Port

MAC Address 00:10:dc:e7:81:fb
IP Address 62.178.236.252
DHCP FixedIP
IP Subnet Mask 255.255.255.0

Domain Name Server

195.34.133.13
195.34.133.18


LAN Port

MAC Address 00:0F:B5:6D:32:70
IP Address 192.168.1.1
DHCP ON
IP Subnet Mask 255.255.255.0

Wireless Port

Name (SSID) Philipp's WLAN
Region Europe
Channel 04
Mode Auto
Wireless AP ON
Broadcast Name ON



mfg
Bitte warten ..
Mitglied: Daenni
18.05.2006 um 18:20 Uhr
Hm...

also Rouermäßig wirds kein Problem sein.

Wie sehen denn die Rechte aus auf dem PC? Gastkonto aktiviert? Welches Servicepack ist nun definitiv wo drauf? Firewalls waren aus ja? Datei und Druckerfreigabe wurde auch erstellt? Kannst du denn den Rechner über die IPs suchen?
Kannst du Netzlaufwerke erstellen (wenn du nicht weißt wie dann lass einfach ;))
Bitte warten ..
Mitglied: jeschofnik
18.05.2006 um 18:48 Uhr
also pc: WinXP Home Sp2 (v. 2002)
laptop: das selbe

d&d aktiviert
gast aktiviert

Fehler: Dem benützer wurde der aufgeforderte anmeltetyp auf diesem compuer nicht erteilt

lg
Bitte warten ..
Mitglied: Daenni
18.05.2006 um 19:38 Uhr
Schau mal nach was in den lokalen Sicherheitsrichtlinien drin steht bitte.

Systemsteuerung -> Verwaltung -> Lokale Sicherheitsrichtlinie -> Sicherheitseinstellungen -> Zuweisen von Benutzerrechten
Bitte warten ..
Mitglied: jeschofnik
18.05.2006 um 20:33 Uhr
das gibts bei mir nicht!! (winXp home!!!)
was kann ich sonst noch machen?
Bitte warten ..
Mitglied: jeschofnik
21.05.2006 um 19:02 Uhr
weis denn keiner was??
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme

Amazons Fire TV mit Netzwerkproblemen über LAN und WLAN ?

gelöst Frage von DigitalNative71Sonstige Systeme3 Kommentare

Hallo, ich beschäftige mich gerade mit einem "interessanten" Phänomen bei Amazons Fire TV. Das Gerät kann angeblich weder über ...

Windows Netzwerk

RDS Netzwerkprobleme

gelöst Frage von mcmaccaWindows Netzwerk3 Kommentare

Hallo mal wieder, ein vollständig konfigurierter Win 2012R2 RDS auf HyperV (max 5 User) macht Probleme. Die Verbindung bricht ...

Microsoft

DFS und Netzwerkprobleme

Frage von Herbi1984Microsoft1 Kommentar

Hallo zusammen, ich habe bei uns ein Problem, bei dem ich zurzeit nicht weiter komme. Bei jedem User wird ...

DSL, VDSL

Netzwerkprobleme Setupänderung

Frage von mmovchinDSL, VDSL2 Kommentare

Hallo Community! Mein Setup sieht wie folgt aus: APL DSL Business Anschluss mit fester IP => DSL Splitter => ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 22 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...