Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

In Netzwerkumgebung werden firma.de und firma angezeigt

Mitglied: stefan-MUC

stefan-MUC (Level 1) - Jetzt verbinden

15.09.2006, aktualisiert 02.11.2006, 3454 Aufrufe, 2 Kommentare

In einem neu eingerichteten kleinen Netzwerk mit SBS 2003 und W2K-Arbeitsplatzrechnern wird unter Netzwerkumgebung sowohl "firma.de" als auch "firma" (ohne .de) angezeigt.
Der Zugriff auf die Rechner und den Server ist über beide Einträge möglich, allerdings über "firma" deutlich schneller als über "firma.de"
Offensichtlich ein DNS-Problem, aber am Server sieht - für mich - alles normal aus.

Ich kenne mich allerdings in dem DNS- und WINS-Bereich noch nicht übermässig gut aus.
Wenn möglich, bitte eine kleine Schritt-für-Schritt-Anleitung zum Überprüfen/Anpassen der korrekten Einstellungen..... Danke!
Mitglied: hackfresse1703
24.10.2006 um 09:59 Uhr
Moin,

ein paar Infos wären nett:

1. AD ?
2. DNS AD integriert ?
3. Wieviele Forward-Lookup Zonen ?
4. Wieviele DNS ?
5. DMZ vor Ort ?
6. verwendeter Namespace ?


Stefan Tolksdorf
Bitte warten ..
Mitglied: stefan-MUC
02.11.2006 um 17:17 Uhr
zu den Fragen:
AD: ja
DNS in AD: ja
Forward-Lookup-Zonen: "_msdcs.firma.de" sowie "firma.de"
Anzahl DNS: 1 DNS-Server
DMZ: nein
Namespace: "firma.de", andere Anfragen per Weiterleitung an DNS-Server des Providers

Ich hoffe, das sind die Aussagen, die gewünscht waren...
Wenn nicht bitte einfach nochmal nachfragen.

Danke für die Hilfe
Bitte warten ..
Ähnliche Inhalte
Netzwerke

Client-PCs werden nicht in der Netzwerkumgebung angezeigt

Frage von etmarketingNetzwerke4 Kommentare

Hallo zusammen, ich habe ein Domänennetzwerk mit dem Bereich 192.2.2.x / 255.255.255.0 Der Domänencontroller befindet sich ebenfalls in diesem ...

Windows Server

Computer werden in der Netzwerkumgebung nicht angezeigt

gelöst Frage von AKChrisWindows Server7 Kommentare

Hallo, Server 2012 Standard Clients Windows 7 Pro Seit dem Wochenende werden, bis auf wenige, keine Clients mehr in ...

Windows Server

Computer außerhalb der Domäne werden in der Netzwerkumgebung nicht angezeigt.

gelöst Frage von bosso30Windows Server1 Kommentar

Hallo, ich admnistiere ein Netzwerk mit einem Windows Server 2012 Standard. In diesem Netzwerk befinden sich Clientrechner sowie Rechner ...

Windows 10

Domänen Computer werden unter Windows 10 Pro in der Netzwerkumgebung nicht angezeigt

gelöst Frage von NeoCrownWindows 1013 Kommentare

Hallo Admins Wir haben seit dem Update auf Windows 10 pro das Problem, dass die meisten Computer (lokale Domäne) ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 9 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...