Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindung nach 5 Minuten fehlerhaft

Mitglied: Qosmio

Qosmio (Level 1) - Jetzt verbinden

30.03.2011 um 12:26 Uhr, 2061 Aufrufe, 4 Kommentare

Ich habe vor kurzer Zeit einen Server 2008 R2 Foundation bei einem Kunden in Betrieb genommen und habe in dem Netzwerk jetzt folgendes Problem:

In dem Netzwerk gibt es nur einen Server AD & DNS (DHCP ist auch konfiguriert) läuft also alles auf dem Gerät. Im Netzwerk befinden sich 4 XP Professional Rechner und 1 Win7 Professional 32bit. Bei zwei der Rechner auf denen XP läuft gibt es Probleme mit der Netzwerkverbindung. Die Anmeldung funktioniert einwandfrei, nach ca. 5 Minuten aber kann man weder auf die Netzlaufwerke zugreifen, noch im Internet surfen. Man kann dann zwar das Gateway anpingen aber nicht den Server. Macht man z.B. "tracert www.google.de" kann man sehen, dass die Anfrage über den Server und dann an das Gateway geschickt wird usw. . Erst wenn ich die Netzwerkkarte de- und dann wieder aktiviere funktioniert wieder alles. Die Rechner habe ich schon von DHCP auf statische Adresse umgestellt, aber das Problem tritt trotzdem immer wieder auf.

Woran könnte das liegen?
Ich habe keine Ahnung mehr.
Mitglied: Ravers
30.03.2011 um 12:30 Uhr
Ist einer der PC`s ein Clone ??

NewSID?
Bitte warten ..
Mitglied: Mike.ekiM
30.03.2011 um 12:35 Uhr
Hallo,

folgendes Würde ich als erstes tun:
- Netzwerkleitungen messen
- Treiber der NIC´s auf aktuelle Version bringen
- Einstellungen der NIC´s überprüfen (Autonegotiation etc)
- Energiespareinstallungen überprüfen
- Firewall check

Gruß
Bitte warten ..
Mitglied: Qosmio
30.03.2011 um 12:35 Uhr
Nein da war ein HP Image drauf.

Soll ich dann trotzdem die SID ändern?
Bitte warten ..
Mitglied: Ravers
30.03.2011 um 13:12 Uhr
Kann nicht schaden mit der SID. Dein Phänomen kenn ich u.a. daher.
Try it!
Bitte warten ..
Ähnliche Inhalte
Entwicklung
Iframe reload nach 5 Minuten
gelöst Frage von Thomas91Entwicklung3 Kommentare

Hallo Community, ich versuche gerade ein <iframe> dazu zu bringen das es alle 5 Minuten sich selbst neuläd. Leider ...

Utilities
Teamviewer - Zugriff nur 5 Minuten
gelöst Frage von ZockervogelUtilities9 Kommentare

Hallo, ich versuche, wenn ich krank bin bzw. im Urlaub bin, auf den Computer in der Firma zu kommen. ...

LAN, WAN, Wireless

USB Festplatte eingesteckt - Netzwerkverbindung fehlerhaft

gelöst Frage von netzwerkschlumpfLAN, WAN, Wireless6 Kommentare

Grüß' euch! Ich habe im Heimnetzwerk eines Kollegen folgendes (sonderbares) Problem: Beim Einstecken einer USB Festplatte an das NAS ...

Windows 10

Windows 10 verliert nach drei bis vier Minuten die Netzwerkverbindung

Frage von sumobaerWindows 105 Kommentare

Hallo, ich habe folgende Problemstellung: Dell Inspiron 660 mit Windows 10 ist per Kabel über Devolo an Telekom Speedport ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 21 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 21 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

LAN, WAN, Wireless
Gigabit-Lan mit zwei 4-adrigen Kabeln?
Frage von ArvedirmerLAN, WAN, Wireless11 Kommentare

Ich habe folgendes Problem: Ich betreue eine kleine Firma die sich im 1.Stock eines Gebäudes befindet. Es existiert ein ...

Router & Routing
Routing Probleme mit Firewall
gelöst Frage von mb1811Router & Routing9 Kommentare

Hallo Zusammen! Ich habe folgende Problematik, wo ich ein wenig Input benötige: Gem. angehängter Skizze habe ich folgenden Stand: ...