Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Keine Netzwerkverbindung bei Server 2k3 Enterprise SP2 nach Netzwerklastenausgleich

Mitglied: godemorje

godemorje (Level 1) - Jetzt verbinden

21.08.2010 um 13:29 Uhr, 3507 Aufrufe, 5 Kommentare

Moin moin,

also mein Windows Server 2003 Enterprise SP2 funktionierte ohne Probleme. Er ist eingerichtet als DHCP, E-Mail, Drucker, Daten, Gateway, WINS, DNS und Active Directory Server. Seitdem ich im "Netzwerklastenausgleich" IP's eingetragen habe, komme ich nicht mehr ins Internet, kann nicht auf Clients zugreifen und Umgekehrt. Remotedesktop funktioniert auch nicht mehr. Was ist falsch gelaufen? Wie kann ich es wieder rückgängig machen? Software ist NICHT installiert. Die Systemwiederherstellung funktioniert nicht, weil ich vorher keine Sicherungspunkt erstellt habe. Ich habe es auch schon versucht mit ausgeschalteter Firewall, aber es funktioniert nicht. Bitte helft mir!!!!! Ich will nicht alles neu installieren müssen.
Mitglied: nursoeiner
21.08.2010 um 16:15 Uhr
Darf man fragen wie du diese "Netzwerkausgleichs" IP eingetragen hast ? 2te Netzwerkkarte IP Adresse vergeben und Brücke ? Wäre von Vorteil wenn man das wüsste ! Solltest du die Brücke gemacht haben deaktiviere mal die 2te Netzwerkkarte und guck ob wieder alles funktioniert !
Bitte warten ..
Mitglied: godemorje
21.08.2010 um 17:45 Uhr
ganz ehrlich....ich hab damit "rumgespielt" um rauszukriegen was das is...so...ich hab keine 2te netzwerkkarte, sonern nur die onboard......ich hab die Server-IP eingetragen....
Bitte warten ..
Mitglied: nursoeiner
21.08.2010 um 18:16 Uhr
Naja, ganz ehrich jetzt, wie soll man nun rausbekommen wo du überall "probiert" hast ? Ich will na nicht lästern aber Admin-LIKE ist das ja nicht gerade ! Du solltest alle Einstellungen durchgehen, beginnend von der IP Adresse die eingestellt ist (hast ja nur eine Ethernet Karte) ! Was sagt denn die Server Management Console ? Überprüfe die Logs usw. !

Bei einem Server sollte man eigentlich vorher wissen was man macht bzw. sich merken wo man welche Umstellungen gemacht hat !
Bitte warten ..
Mitglied: godemorje
21.08.2010 um 18:21 Uhr
ja ich weiss....ich werds mal versuchen..ich bin neu in sachen server......und ich bin eher auf IT-Systemelektronik spezialisiert...
Bitte warten ..
Mitglied: godemorje
22.08.2010 um 20:02 Uhr
Also ich hab das Problem gelöst gekriegt. Ich musste einfach nur in den Einstellungen der Netzwerkkarte den Netzwerklastenausgleich abschalten.
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Netzwerklastenausgleich auch mit Xampp ?
Frage von RasmusenHyper-V8 Kommentare

Hi, ich habe derzeit einen physikalischen Windows2008 R2 Server und einen HyperV Host mit 2 Win2012R2 VMs am laufen. ...

LAN, WAN, Wireless

Langsame Netzwerkverbindung zu bestimmtem Server

Frage von UNIPROLAN, WAN, Wireless7 Kommentare

Hallo Community, mir ist bekannt, dass es zum Thema "langsames Netzwerk" schon so einige Einträge im www gibt. Leider ...

LAN, WAN, Wireless

Sinn von mehreren Netzwerkverbindungen am Server

gelöst Frage von hanheikLAN, WAN, Wireless2 Kommentare

Hi, in einem kleinen LAN kommt es immer wieder zu sehr langsamen Serverzugriffen. Da bislang an dem HPProliant nur ...

Windows Installation

Keine Netzwerkverbindung nach Installation von Windows Server 2012R2

gelöst Frage von LasherWindows Installation3 Kommentare

Hallo Wissende, ich habe auf einem DELL Notebook Precision M4800 Windows 2012R2 installiert. Nach der Installation ist der Netzwerkadapter ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 23 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...