Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindungen haengen

Mitglied: condor88

condor88 (Level 1) - Jetzt verbinden

31.07.2006, aktualisiert 16:39 Uhr, 5580 Aufrufe, 6 Kommentare

Mehrmaliges Neuaufsetzen des Rechners bringt immer wieder dasselbe Problem. Der Bootvorgang geht sehr flott, die Anmeldung auch, aber der Start der Netzwerkverbindungen dauert Minuten.

Wenn ich mich unter meinem Benutzernamen oder als Admin einlogge und dann auf "Start" gehe, bleibt der Rechner minutenlang stehen. Ich kann zwar auf die Festplatte zugreifen und Programme ausführen, aber sobal ein Programm auf die Netztwerkverbindungen zugreifen muss, kommt der Rechner ins Stottern.
Ich kann keine Internetverbindung erstellen (Verbinden mit...) und unter Systemsteuerung>Netzwerkverbindungen ist alles einige Minuten leer.

Erstmal dachte ich, dass es helfen würde, alles neu aufzusetzen. Jedesmal aber, wenn mein Rechner eine Internetverbindung erstellen wollte, ging es zwei oder drei Mal, aber dann kam ich immer wieder zum selben Ergebnis.

Ich benutze Windows XP mit SP2. Als Firewall Active Armor. Aber auch wenn ich die Firewall deaktiviere, komme ich zu diesem Netzwerkproblem.

Ich habe mich schon auf anderen Seiten umgesehen, aber Erfolg hat sich in keiner Weise eingestellt. Dann habe ich die meisten unnötigen Dineste abgestellt und es hat auch ncihts gebracht.

Wo könnte das Problem liegen?
Mitglied: nomax
31.07.2006 um 13:46 Uhr
hi,

habe dasselbe problem. neuaufsetzten hilf nur einige tage oder wochen. dann steht das gleiche problem wieder an. andere netzwerkkarten-treiber hat ein wenig abhilfe geschaffen.
Bitte warten ..
Mitglied: Hannibal28
31.07.2006 um 14:27 Uhr
Wie bist Du am Internet angebunden ??
Falls Du über keinen Router angeschlossen bist, sondern über ein DSL-Modem
mit dem PPoE-Protokoll, dann entferne entweder das TCP/IP Protokoll an der Netzwerkkarte
oder vergib der Netzwerkkarte eine feste IP.( Ist egal welches von beiden Du machst, denn die Verbindung nutzt ja PPoe und nicht TCP/IP)

Diese lange Wartezeit nach dem Hochfahren kommt zustande wenn das TCP/IP Protokoll an deiner Netzwerkkarte zum Modem auf automatische IP steht. Nach dem Hochfahren sucht der
Rechner dann nach einem DHCP Server, der ihm die IP gibt. Aber wenn kein DHCP, dann kann er lange suchen( tut er ja auch )

Hoffe es hilft...............
Bitte warten ..
Mitglied: nomax
31.07.2006 um 14:42 Uhr
hi,

bei mir tritt das besagte problem ebenfalls auf. ich benutze einen router. okay, wenn man das router nennnen kann. fritz.box von avm.
der router ist auf dhcp gestellt und vergibt meinem pc und einem laptop eine ip-adresse.
denke aber nicht, dass es an der adress zuweisung vom router liegt, dass der pc so lange hochfährt.
Bitte warten ..
Mitglied: Hannibal28
31.07.2006 um 15:04 Uhr
Wenn Du nen DHCP hast kanns auch nicht daran liegen das der DHCP nicht gefunden wird

Hm dann würd ich mal schauen was bei Dir so alles hochgeladen wird.-> MSCONFIG
Ansonsten BootVis benutzen um Bootvorgang zu analysieren.

Ansonsten weiß ich im Moment auch nix mehr.........
Bitte warten ..
Mitglied: condor88
31.07.2006 um 16:33 Uhr
wow!! vielen Danke für den Tipp mit dem TCP/IP Protokoll!
Jetzt verläuft der Start ganz flüssig. Ich habe einfach das TCP/IP Protokoll deaktiviert.
Bitte warten ..
Mitglied: Hannibal28
31.07.2006 um 16:39 Uhr
gerne doch
Bitte warten ..
Ähnliche Inhalte
Windows 7
Keine Netzwerkverbindung möglich
Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

Notebook & Zubehör
Bootmanager bleibt hängen
gelöst Frage von TheFalconNotebook & Zubehör9 Kommentare

Hallo liebe Community, ich habe folgendes Problem: Ich habe ein Toshiba Satelite Notebook. Nachdem der Akku leer war, ging ...

Windows 7
Windows bleibt am Start hängen
Frage von BigSnakeyeWindows 71 Kommentar

Grüsst euch Leute, ein Windows 7 Pro 64-Bit PC startet nicht mehr durch. Fehlerbild: - nach dem BIOS kommt ...

Router & Routing
Detected Tx Unit Hang
gelöst Frage von DasBillRouter & Routing3 Kommentare

Hallo zusammen, ich betreibe einen ESXi 6.0.0 (Build 2615704) mit einer VM für die UTM (v9.310-11) und zwei Debian ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server21 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...