Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindungen verschwunden

Mitglied: Enclave

Enclave (Level 2) - Jetzt verbinden

22.03.2008, aktualisiert 26.03.2008, 5083 Aufrufe, 2 Kommentare

Hallo alle zusammen,

es ist schon was länger her aber jetzt da ich ne VPN Verbindung einrichten muss ist es ein Problem das meine Netzwerkverbindungen verschwunden sind.

Der Dienst "Netzwerkverbindungen" steht auf automatisch ist aber nicht gestartet. Wenn ich diesen starten will komm nach 1 Sekunde die Meldung:

Microsoft Management Console
Der Dienst "Netzwerkverbindungen" auf "Lokaler Computer" konnte nicht gestartet werden.



Fehler 1053: Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung.
OK

Ich habe schon lange gegooglet aber nix brauchbares gefunden. Ich hoffe ihr könnt mir helfen

Mfg & thx

Enclave
Mitglied: iVirusYx
22.03.2008 um 23:43 Uhr
Starte zunächst mal in den Safemode und kontrolliere dort ob der Dienst dann auch blockiert.
Wenn nicht, starte den PC normal, und beende systematisch ein Porgramm nach dem andern bis der Dienst sich wieder starten lässt. Es kann ja sein dass ein Programm den Dienst blockiert.

Fals er jedoch auch im Safemode blockiert ist und dieses Problem bereits länger besteht kommst du wophl nicht um eine Systemreparatur herum.

Windows Installations CD rein -> drauf booten -> Repair-Funktion auswählen.
Bitte warten ..
Mitglied: Enclave
26.03.2008 um 01:02 Uhr
Also wenn ich im abgesichertem Modus starte ist der Dienst auch aus und beim starten kommt jetzt nach ca. 2 Sekunden:
01.
--------------------------- 
02.
Microsoft Management Console 
03.
--------------------------- 
04.
Der Dienst "Netzwerkverbindungen" auf "Lokaler Computer" konnte nicht gestartet werden.  
05.
 
06.
 
07.
 
08.
Fehler 1077: Seit dem letzten Systemstart wurde nicht versucht, den Dienst zu starten.  
09.
--------------------------- 
10.
OK    
11.
---------------------------
Systemreperatur finde ich nicht gut. Damit hab ich mir schon mal das System mit zerschossen...

Gibt diese Fehlermeldung aufschluss auf eine andere Möglichkeit?

Mfg

Enclave
Bitte warten ..
Ähnliche Inhalte
Windows 7
Keine Netzwerkverbindung möglich
Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

Festplatten, SSD, Raid
RAID "verschwunden"
Frage von EZimmerFestplatten, SSD, Raid15 Kommentare

Hallo ihr :-) ich hab seit heute ein kleines Problem mit meinem privaten Server. Der Raidverbund (RAID 5) wird ...

Administrator.de Feedback
Thread "verschwunden"?
gelöst Frage von keine-ahnungAdministrator.de Feedback18 Kommentare

Moin, habt Ihr Datenbankprobleme? Dieser thread ist aus der Fragenliste verschwunden :-) LG, Thomas

Administrator.de Feedback
Benachrichtigungen verschwunden?!
gelöst Frage von DaniAdministrator.de Feedback6 Kommentare

Hallo Frank, ich wollte heute Vormittag zum Jahresende noch Fragen beantworten, wo ich die letzten Wochen keine Zeit oder ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 13 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 1 TagSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 1 TagWindows 101 Kommentar

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 1 TagCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...