Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Neue aktivierung nach restore mit drivesnapshot

Mitglied: Philtaer

Philtaer (Level 1) - Jetzt verbinden

29.11.2012, aktualisiert 22:01 Uhr, 2845 Aufrufe, 3 Kommentare

Das hatte ich bisher noch nicht...

Guten abend

Heute habe ich mal etwas neues erlebt.

Ich habe von meinem win7pro x64 mit der aktuellen drivesnapshotversion ein backup von c auf d (interne/selbe sata3 platte).

Nach einer fehlerhaften softwareinstallation habe ich das backup zurückgespielt.
Nach einem neustart sagte mir windows plötzlich, dass auf grund tiefgreifender hw.änderungen eine erneute aktivierung nötig wäre.

Win+pause sagte id und aktivierungsstatus wären nicht verfügbar.

Dann ploppte die pierateriewarnung auf.
Ich solle eine genuineprüfungssoftware herunterladen und installieren, bevor ich neu aktivieren könnte.

Nur leider lässt sich diese nur runterladen aber dann nicht installieren.

Nach einem erneuten neustart läuft nun gerade die systemreparatur durch...




Frage:
Hat jemand eine idee wiso die neuaktivierung überhaupt auftrat?
Tiefgreifende hardwareänderungen? Es wurde nix geändert...


Mal sehen was die reparatur bringt, um eine neuaktivierung werde ich aber wohl nicht herumkommen?! :'(


Gruß philtaer
Mitglied: GuentherH
29.11.2012, aktualisiert um 22:42 Uhr
Hi.

Tiefgreifende hardwareänderungen?

Durch den Eingriff des Image Programmes ist das System der Meinung es wurde die Festplatte getauscht.

Führe deine Sicherungen mit Windows Backup durch, da dürfte das Verhalten nicht auftreten.

Mal sehen was die reparatur bringt

Bestätigt wieder einmal meine Aussage: "Man benötigt kein Backupprogramm, sonder ein Wiederherstellungsprogramm das funktioniert"

LG Günther
Bitte warten ..
Mitglied: Philtaer
29.11.2012 um 22:51 Uhr
... oder in meinem fall ein wunder.

Nach der reparatur fährt win7 normal oder im abgesicherten modus bis kurz vor die anmeldemaske, bildschirm ist schwarz u d maus ist zu sehen. Mehr geht nicht.

Ich vertage wohl auf morgen und versuche es wohl nochmal.

Wenn ich nur wüsste wo ich meine bootbake drive snapshotcd habe *grübel*
Bitte warten ..
Mitglied: Philtaer
30.11.2012 um 13:29 Uhr
Was ein paar Stunden schlaf und ein neuer Tank Kaffee so alles ausmacht...


Platte ausgebaut.
Am zweiten PC über ein Quickport angestöpselt.
DS nochmal auf den zweitPC gezogen.
Backup nochmal drübergebügelt.

Siehe da: Läuft. Nix mit aktivierung und nix mit Piratenpartei... =)


Ich vermute fast es hing damit zusammen, dass ich DS die Systempartition aus dem laufenden Betrieb heraus mit nem Neustart überschreiben lassen.

Wieder was gelernt, die Schrecksekunde war groß.
Zum Glück war's kein KundenPC :D

Danke Günther!
Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 Aktivierung bei neuem aufsetzen

gelöst Frage von AtoAtoWindows 105 Kommentare

Hallo Win7 pro auf Laptop neu aufgesetzt, aktiviert. Dann Win 10 upgegradet, aktiviert und man hat nun eine neuen ...

Windows Installation

Win 10 restore auf einem neuen laptop

gelöst Frage von coltseaversWindows Installation4 Kommentare

Hallo zusammen, ich habe hier den Fall, dass ein Windows 10 Pro von einem alten Laptop 1:1 auf einen ...

Windows Server

Drivesnapshot Backup Remote Maschine mit PSEXEC

Frage von adminstWindows Server5 Kommentare

Hallo zusammen Ich möchte per Batch mit drivesnapshot ein Laufwerk von einer Remotemaschine sichern. Mein Batch: D:\Tools\PSEXEC.exe \\Server -u ...

Windows Server

Wo setzte ich Active Directory Restore Passwort neu

gelöst Frage von 131455Windows Server4 Kommentare

Hallo, wo setzte ich das Active Directory Restore Passwort neu ? Kann ich das Passwort Online testen ? Gruss ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...