Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Neue Hardwarekomponenten - System läuft nicht!

Mitglied: n-i-k-e

n-i-k-e (Level 1) - Jetzt verbinden

10.04.2009, aktualisiert 10:47 Uhr, 4501 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe da eine Frage an euch...
ich habe mir also Hardwarekomponenten einzeln bestellt,
nach den Herstellerinformationen müssten diese auch zusammen passen,
habe ich natürlich nachgelesen.
So... wie macht es sich denn bemerkbar, wenn die Komponenten nicht
miteinander harmonieren sollten?

Es ist nämlich der Fall eingetreten, dass ich Windows nicht installieren kann,
ich habe die Installations-CD eingelegt, im Setup die neue Festplatte
formatiert, es wurden die benötigten Dateien drauf kopiert, dann startet
nach einem Neustart wie gewöhnlich die Installation von XP.

Nur der Status ändert sich nicht - "Installation - 39 Minuten verbleibend" es
geht einfach nicht weiter, dann irgendwann hab ich den Rechner
ausgeschaltet und nochmal die Installation versucht, dann bekomme ich
ständig Bluescreens, mit ein Treiberproblem ist aufgetreten, deinstallieren Sie
Antivirussoftware oder neu installierte Software/Treiber oder so ähnlich und
am Ende dann eine STOP 00010010x010111blablabla-irgendwas-Meldung.

An was kann das liegen? Vielleicht, dass die WinXP-CD von einem Fujitsu
komplett PC ist und mit der neuen Hardware nicht tauglich ist? Oder passt
einfach eine Komponente nicht zu den anderen? Ich habe es auch schon mit
einer anderen Festplatte versucht, um auszuschließen, dass die neue
eventuell defekt ist, aber funktioniert auch so nicht...

Hier die Hardwarekomponenten:

          • Mainboard Sockel 775 GigaByte GA-EP31-DS3L
          • Arbeitsspeicher DDR2-800 OCZ DIMM 4 GB DDR2-800 Kit
          • CPU Sockel 775 Pentium Intel® Pentium® Prozessor 915
          • Grafikkarte NVIDIA PCIe Asus EN7300GT Silent/HTD/256M
Mitglied: maretz
10.04.2009 um 11:17 Uhr
Also - ich würde zuerst mal im Bios prüfen wie hoch die Temp. der CPU ist (gleich nach dem Absturz neustarten und direkt ins Bios rein). Nicht das du nur z.B. den Kühler nicht richtig aufgesetzt hast o.ä. -> und der deshalb abschmiert
Bitte warten ..
Mitglied: csw
10.04.2009 um 11:27 Uhr
Der genaue Wortlaut des STOP-Fehlers wäre hilfreich.

http://www.jasik.de/shutdown/stop_fehler.htm auf dieser Seite findest Du Hinweise woran es liegen könnte.
Bitte warten ..
Mitglied: Cataclysm
14.04.2009 um 09:10 Uhr
Hi,

evtl alles was nicht benötigt wird aus dem Board schmeissen im Bios nachsehen und evtl. ein sicheres Profil laden und bestimmte Geräte die nicht benutzt werden deaktivieren. Überprüfen ob auch Graka als PCI-E eingestellt ist , besonderheit ist das dieses Board Vista ready ist was das auch immer ist. Überprüfen ob alle Geräte richtig sitzten -.Die WinXp CD ist schätzungsweise eine Recovery CD die speziell an die Hardware von FSJ PC angepasst ist. Also wirst du dir schwer tun Xp zu installieren. Empfehlung X64 oder eine andere XP Cd nutzen. cu
Bitte warten ..
Mitglied: n-i-k-e
15.05.2009 um 13:45 Uhr
Beitrag gelöst! da es sich beim RAM um zwei Dual-Channel-Module handelt
und ich einen Riegel in Dualchannel-Socket 1 und den anderen in DualChannel-Socket 3 anstatt Socket 2 gesteckt habe
gefiel das dem Rechner wohl nicht, ist ja auch eigentlich klar!

Also jetzt läuft der Rechner ohne Probleme....
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neues Desktop-System - passt das so?
gelöst Frage von n-i-k-eCPU, RAM, Mainboards8 Kommentare

Hallo, zusammen für meine Arbeit als Grafikdesigner möchte ich mir ein neues System zusammenstellen. Mein letzter PC, den ich ...

Router & Routing

Verbesserung der Heimnetzsicherheit: Rolle unterschiedlicher Hardwarekomponenten

Frage von hintenlinksRouter & Routing5 Kommentare

Hallo zusammen, interessiert lese ich seit einigen Tagen einzelne Beiträge in diesem Forum. Wie ich feststelle, gibt es nicht ...

Windows 7

Hilfe verschiedene Bluescreen, neues system

Frage von dx1900Windows 75 Kommentare

Hallo, Ich habe mir einen neuen Computer zusammengestellt und bekomme nun bei Windows 7 und 8 jeweils 64-Bit immer ...

Windows Server

Server HD Umzug in ein Neues System

gelöst Frage von FenjaWWindows Server10 Kommentare

Hallo, wir haben ein Pro Liant Server Windows Server 2008 R2 und wollen auf einen neuen gespendeten ProLiant Windows ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 25 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 13 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...