Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Neue SSD gekauft: Geklonte SSD bootet nicht (BSOD)

Mitglied: Alex1500

Alex1500 (Level 1) - Jetzt verbinden

14.03.2014, aktualisiert 22:28 Uhr, 11481 Aufrufe, 6 Kommentare

Hallo erstmal,

Da ihr mir in der Vergangenheit schon sehr schnell und gut geholfen habt wollte ich euch fragen, ob ihr mir auch hier helfen könnt.

Also ich habe mir eine SSD gekauft: Samsung SSD 840 EVO 750GB
Habe sie in den Computer eingebaut, AHCI aktiviert (System und Bios) und mit der beigelegten Software (Samsung Magician) meine C Platte auf die SSD geklont.
Doch das Problem ist, dass die SSD nicht bootet. Es ladet kurz Windows, ändert dann auf den anderen Ladebalken und crasht mit Bluescreen.
Wenn ich die Installations-DVD von Win7 einlege und repariere sagt er, dass sie aufgrund eines fehlerhaften/fehlenden Treibers nicht startet, aber wenn ich meine alte HDD booten booten lasse funktioniert sie ohne Probleme. Ich gehe mal davon aus das das klonen nicht ganz richtig war.

Was glaubt ihr habe ich vergessen/ falsch gemacht?

Danke wie immer für die Hilfe,
Alex
Mitglied: Lochkartenstanzer
14.03.2014 um 16:26 Uhr
Zitat von Alex1500:

Was glaubt ihr habe ich vergessen/ falsch gemacht?

Dich auf irgendwelche komischen Herstellerprogramm verlassen, statt ein ordentliches Programm zu nehmen.

Nimm einfach Clonezila oder eine linux live-CD mit ddrescue. oder die Üblichen Verdächtigen von Acrnis 6 & co. Dann soltle es klappen.

lks
Bitte warten ..
Mitglied: Pjordorf
LÖSUNG 14.03.2014, aktualisiert um 22:28 Uhr
Hallo,

Zitat von Alex1500:
Habe sie in den Computer eingebaut, AHCI aktiviert (System und Bios) und mit der beigelegten Software (Samsung Magician) meine C Platte auf dies SSD geklont
In dieser Reihenfolge? Du hast also tatsächlich deinen Controller von IDE oder RAID (?) auf AHCI umgestellt ohne vorher die entsprechenden Treiber deinem OS zu Spenden und jetzt bekommst du den STOP 0x0000007B angezeigt, oder?

Falls ja, dann stell wieder dein AHCI zurück auf das was vorher dort eingestellt war. Dann könnte dein W7 erstmal wieder hochfahren.

Nachdem dein OS läuft kannst du schauen welchen Treiber du für dein AHCI brauchst und einpappen.

Gruß,
Peter
Bitte warten ..
Mitglied: Alex1500
14.03.2014, aktualisiert um 22:27 Uhr
Hat sich erledigt. Funktioniert
Bitte warten ..
Mitglied: Pjordorf
14.03.2014 um 22:13 Uhr
Hallo,

Zitat von Alex1500:
Habe es jetzt zurückgestellt und es funktioniert.
OK.

Wo bekomme ich jetzt diese Treiber? für den AHCI?
Da du jetzt wissen möchtest wie du dein Raketenmotor mit welchem Sprit versorgst, sollstes du natürlich wissen welchen Motor du denn hast. Wir kennen dein Mainboard und Chipsatz hier nicht. Also bleibt dir nur über selbst nach Informationen dazu zu suchen. Die Geräte IDs aus dem Gerätemanager geben dazu schon mal auskunft und dann ist der bei dir verwendete Chipsatz schon erkennbar.

Ansonsten suchst du nach "AHCI nachträglich in Windows 7 Aktivieren" oder liest mal hier http://itknol.hubpages.com/hub/Complete-Step-By-Step-Guide-Windows-7-US ... oder http://forums.pcper.com/showthread.php?444831-HOWTO-enable-AHCI-mode-af ... oder http://windows7themes.net/switch-to-ahci-after-install-windows-7.html. Dein Internet ist voll davon. Selbst hier im Forum haben wir z.B. https://www.administrator.de/forum/bei-intel-chipsatz-z77-ahci-nachr%c3% ...

Und damit du in Zukunft den "Blauen Bildschirm des Todes" dir wie im Kino in ruhe betrachten kannst, solltest du dein Windows verbieten nach einem Fehler einfach neu zu starten. Systemeigenschaft - Starten und Wiederherstellen - "Automatisch Neustart durchführen" eben abwählen.

Gruß,
Peter
Bitte warten ..
Mitglied: Alex1500
14.03.2014 um 22:28 Uhr
Danke hat sich schon erledigt. Habe nur zuerst die SSD im IDE Modus starten müssen, um sie dann auf AHCI umzustellen.
Kleiner Fehler große Auswirkungen.
Bitte warten ..
Mitglied: Pjordorf
14.03.2014 um 22:38 Uhr
Hallo,

Zitat von Alex1500:
um sie dann auf AHCI umzustellen.
Oder so wenn die richtigen oder funktionsfähige Treiber (auch die von default von MS) schon vorhanden sind und mit deinen Mainboard klarkommen. Danach kannst du ja jetzt evtl die Intel RST oder auch nicht.....

Kleiner Fehler große Auswirkungen.
Naja, 1+1 ist nicht zwangsläufig 2 sondern manchmal auch eben nur 10 aber niemals 3

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
BSOD Server 2016 bei Zugriff auf SSD
gelöst Frage von m.reegerFestplatten, SSD, Raid4 Kommentare

Hallo zusammen, ich habe meine eigene Serverhardware im Rechenzentrum stehen. Nun wollte ich Hyper-V einrichten und die ersten VM's ...

Festplatten, SSD, Raid
Neue SSD in alten PC
Frage von tsfirma2014Festplatten, SSD, Raid9 Kommentare

Hallo zusammen, ich hätte da eine Frage zum Thema "SSD": Ich habe hier eine brandneue SSD-Platte vom Typ Kingston ...

Off Topic

Neu Gerät privat gekauft - Hersteller verweigert Gewährleistung

gelöst Frage von pelzfruchtOff Topic9 Kommentare

Moin, ich habe einen defekten USB Stick mit Hardware Verschlüsselung rumliegen den ich vor 5 1/2 Monaten gekauft habe. ...

Windows 10

Win10 bootet nur auf Umwegen von M.2 SSD

gelöst Frage von CodehunterWindows 105 Kommentare

Hallo! Ich habe ich einen nagelneuen Rechner mit i7-7700K auf einem Asus Prime Z270-K. Im M.2 steckt eine Intel ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 9 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 15 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 19 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...