Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit neuem Router kein Zugriff der Clients auf das Internet

Mitglied: 32610

32610 (Level 1)

10.10.2006, aktualisiert 11.10.2006, 4099 Aufrufe, 2 Kommentare

In einem fertig konfiguriereten und sauber arbeitenden Netzwerk mußte der defekte Router ausgetauscht werden. Seitdem kommen die Clients, trotz Konfiguration identisch zum Vorgängermodell, nicht mehr ins Internet.

Dieses Netzwerk
http://home.arcor.de/arananka/onlineforen/nw.jpg
arbeitete bis Freitag noch einwandfrei. Am Sonnabend brannte ein Bauteil des verwendeten Routers (RT314) durch.
Gestern wurde nun ein neuer Router eingesetzt (RP614v4) und konfiguriert. Es wurden die Konfigurationsdaten des Vorgängers eingestellt.
Ergebniss: Der Server greift ohne Probleme auf das Internet zu. Nur die Clienten können das nicht mehr. Die letzte anpingbare Etappe vom Clienten zum Router ist die IP 192.168.111.101 (LAN1 am Server).

Ich habe alle erdenklichen Umstellungen und experimentellen Einstellungen durch. Sowohl am Server als auch an den Clienten. Nichts hilft.

Der Verzweiflung nahe frage ich nun mal hier...

Warum funktioniert mit Neu nicht, was mit Alt klappte?

Proxy ist für die Konfiguration abgeschaltet, die Routerfirewall ins off, ebenso die Firewall des Servers (ZoneAlarm Pro).
Mitglied: Masterofdisaster2
10.10.2006 um 19:58 Uhr
welche netzwerkkomponente hat denn bei dir die 192.168.222.0?
was du noch testen könntest ist das gateway aus dem router rausnehmen, bzw. die IP vom Modem eintragen.
btw. hast du das bild mit nem speziellen programm gemacht?
mfg
Bitte warten ..
Mitglied: 32610
11.10.2006 um 11:32 Uhr
Diese IP trägt der Router (abweichend vom eigentlichen Eintrag) automatisch ein, wenn ich als Ziel einer statischen Route die 192.168.222.101 setzen will (101 --> Enter --> aus 101 wird 0)
Nehme ich den SGW aus dem Router, kommt auch der Server nicht mehr in's INet.
Getestet: Mit SuSe Linux 9.2 kommen alle sauber und problemfrei online!

Das Programm zur Erstellung von Flußdiagrammen dieser Art (und vielen anderen mehr) Ist Microsoft Visio aus der erweiterten Office 2003 Reihe.
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Mikrotik VPN - Router hat Zugriff, Client nicht

gelöst Frage von BirdyBRouter & Routing28 Kommentare

Hallo zusammen, leider muss ich euch noch mit einer weiteren Frage zu meiner VPN-Problematik behelligen. Stand der Dinge ist ...

Hardware

Neuer Router

gelöst Frage von schicksalHardware12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem neuen Router. Ich würde ein Komplettsystem bevorzugen (Geizhals spukt nicht ...

Router & Routing

2 Netze, 1 Router ins Internet, Clients können nicht ins Internet, Server schon

gelöst Frage von intracomRouter & Routing14 Kommentare

Hallo, hier die Details: Netz A 192.168.0.0 Netz B 192.168.1.0 Netz A hat einen Router 192.168.0.1 mit Internetverbindung. Netz ...

Vmware

Virtueller Terminalserver hat keine Zugriff auf das Internet

gelöst Frage von MrHToastVmware3 Kommentare

Guten Tag, ich habe einen Windows Server 2003 R2 als Terminalserver. Den Terminalserver habe ich mit dem VM Konverter ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...