Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Keine Neuen GPOs erstellen Zugriff verweigert!

Mitglied: Itfreak

Itfreak (Level 1) - Jetzt verbinden

13.08.2008, aktualisiert 25.09.2008, 7441 Aufrufe, 9 Kommentare

Moin mOin


Ich habe ien Problem und zwar kann ich im Active Directory keine GPOs mehr erstellen!
In der meldung steht das ich keine berechtigungen habe!!
Das kann nicht sein da ich in als Administrator angemeldet bin und Mietglied der
Domänen Admin bin!
Habe ich irgendwo etwas gelöscht? Oder einen berechtigung falsch gesetzt?


Für eure Hilfe Danke ich schon Jetzt!
Mitglied: Yusuf-Dikmenoglu
13.08.2008 um 23:09 Uhr
Servus,

konfiguriere das SMB-Signing:

[Yusuf`s Directory - Blog - Zugriff auf die GPOs verweigert]
http://blog.dikmenoglu.de/PermaLink,guid,2b1beca6-bde0-49ed-a5bc-0dd61e ...


Viele Grüße
Yusuf Dikmenoglu
Bitte warten ..
Mitglied: Itfreak
14.08.2008 um 15:51 Uhr
Hallo

Danke für deine Antwort!!

Kann es nicht sein das im Active Directory mir ein Fehler unterlaufen ist?

Gruss Itfreak
Bitte warten ..
Mitglied: Yusuf-Dikmenoglu
14.08.2008 um 15:58 Uhr
Kann es nicht sein das im Active Directory mir ein Fehler unterlaufen ist?


Wie soll ich das von hier aus beurteilen?
Das kann zwar sein, aber der Fehler den du erhälst weist meistens auf das SMB-Signing.


Gruß, Yusuf
Bitte warten ..
Mitglied: Itfreak
14.08.2008 um 18:33 Uhr
Ok

Danke ich werde dies mal ausprobieren?

Gruss itfreak
Bitte warten ..
Mitglied: Itfreak
14.08.2008 um 19:41 Uhr
Moin mOin

Habe alles auprobiert wie nach Anleitung!
In der Registry war alles so wie es sein sollte!
auch in der Default Domain Policy/ Default Domain Controller
Policy!
Was könnte das sonst noch sein! Im Active Directory bin
ich Admin un der ist wiederum in der Globalen Gruppe
Domain Admin!

Gruss itfreak!
Bitte warten ..
Mitglied: datasearch
17.08.2008 um 10:15 Uhr
Hallo ITfreak,

welche Meldung erscheint denn, wenn du versuchst ein neues GPO zu erstellen? Mit welchem Werkzeug versuchst du denn ein neues GPO anzulegen?

Kannst du auch mal die Tools dcdiag und netdiag durchlaufen lassen (dazu müssen evt. die Windows Support Tools von der Server-CD aus dem Ordner Support/Tools nachinstalliert werden)? Achte hier besonders auf ausgaben wie FAILED oder NOT PASSED.

Weißt du noch in etwa was du als letztes gemacht hast, bevor das Poblem auftrat? Hast du vieleicht etwas an den Berechtigungen im AD (zb. auf eine OU oder Domäne) oder an der Freigabe "SYSVOL" (oder im Ordner "c:\Windows\SYSVOL" geändert?

Möglichkeiten:

Wenn die Option zum erstellen/hinzufügen/Verknüpfen eines GPO grau sind, liegt es irgendwo an Berechtigungen innerhalb des AD. Wenn du zwar ein GPO erstellen, beim versuch es zu bearbeiten allerdings eine fehlermeldung erscheint, besteht ein Problem mit dem zugriff auf den sysvol-ordner. Wenn GPO's angelegt werden können, später aber "einfach so" wieder verschwinden, hast du ein echtes Problem. Auch wenn du ein GPO erstellen kannst, während der erstellung aber eine Meldung "zugriff auf Objekt adSchemaOID....... nicht möglich - zugriff verweigert" erscheint, hast du ein tieferes berechtigungsproblem.

Schau bitte auch mal im Systm-/Anwendungs-/Verzeichnisdienst- /FRS- protokoll ob evt. Meldungen, die auf das Problem schließen lassen, auftreten.
Bitte warten ..
Mitglied: Itfreak
18.08.2008 um 21:26 Uhr
Hallo

Zuerst Danke ich dir dass Sie sich mit meinem Problem befassen!

Server ist neu (DELL)! Ich habe bemerkt das ich nur nach der 1. erst installation von Active Directory + einmal neustarten die GPO bearbeiten kann! Alles ddanach geht leider nicht! Habe den Server schon 2 mal neuaufgesetzt und dabei habe ich keine Updates gemacht! Das Sytem war immer auf Oginal Zustand mit (W2k3)Service Pack2. Wenn ich ein Skrip hinzufügen möchte oder eine GPo ändern möcte bekomme ich die Meldung Die Skriptkompnente konnte die Änderung aufgrund eines Fehlers nicht
speichern:5."
Und wenn ich eine neue GPO ertellen möchte bekomme ich die Meldung" Sie sind nicht Berechtigt! Zugriff verweigert!"
Ich habe selbstverständlich Admin Rechte!
Ich werde deine Ratschläge ausprobieren und werde Rückmeldung geben !

Danke für Ihre Hilfe
Bitte warten ..
Mitglied: datasearch
25.09.2008 um 21:38 Uhr
Ich glaube wir hätten hier noch 2 Monate nach der Problemquelle gesucht.Also, für alle anderen. Die Ursache war ein Virenscanner, der den Zugriff für die MMC auf das AD verhinderte.
Bitte warten ..
Mitglied: heyko
07.05.2013 um 15:30 Uhr
Ist zwar schon einige Jahre her, aber vielen Dank!

Ich musste eine etwas ältere, seit längerem verwaiste Domäne übernehmen und hatte dort mit McAfee VirusScan 8 genau dieses Problem. Erst nach dem deaktivieren der Scan Engine konnte ich Änderungen in der Gruppenrichtlinienverwaltung durchführen.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Domainanmeldung - Zugriff verweigert
gelöst Frage von Jannis92Windows 71 Kommentar

Moin Moin, wir befinden uns gerade in der Vorbereitung für einen Hardware Rollout. Somit werden aktuell alle Rechner mit ...

Windows Server
GPO Zugriff verweigert 0x80070005
gelöst Frage von xbast1xWindows Server29 Kommentare

Hallo zusammen, seit unsere Daten auf dem Netz inkl. Freigaben auf ein neues Storage übertragen wurden erhalten alle Clients ...

Windows 8
Error 5: Zugriff verweigert
gelöst Frage von oliverfberlinWindows 85 Kommentare

Guten Morgen, ich habe seit ein paar Wochen das sich Programme nicht Installieren lassen oder nach einem Reboot verschwunden ...

Windows Server

Zugriff verweigert (Sicherheitsfilterung)

Frage von n0cturneWindows Server9 Kommentare

Hallo zusammen, seit kurzem habe ich das Problem, dass GPOs, die sich auf Clients anwende, nicht mehr greifen. Mein ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 9 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 18 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...