Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuen PC zusammen gesteckt aber Bild bleibt schwarz

Mitglied: turkish-pate

turkish-pate (Level 1) - Jetzt verbinden

29.10.2007, aktualisiert 21:30 Uhr, 4484 Aufrufe, 8 Kommentare

Hey,
also habe mir heute meine neuen Teile für mein neuen PC bekommen:

Mainboard: GIGABYTE GA-P35-DS3/S3
Prozessor: Intel Pentium Core 2 Quad 6600 8MB L2 Cache 1066 Mhz FSB
Grafikkarte: ATI Radeon Sapphire HD 2600 PRO 256MB GDDR3 PCI-E Dual DVI-I/TVO
HDD: 1x Samsung 200GB
Ram: 3x DDR2 1GB
Netzteil: Seasonic S12 430W
TFT: Samsung SyncMaster 225MW LCD TV HD Ready

nur das Problem ist, ich habe alles angesteckt, alles Lüfter und Kühler funken auch, nur mein Bildschirm bleibt schwarz.
Weshalb kann das den sein...

BITTE UM SCHNELLE HILFEEEEEEEEEE

bin auch im ICQ oder MSN online.....
Mitglied: Arch-Stanton
29.10.2007 um 20:33 Uhr
Da bist Du wohl elektrisch aufgeladen, wegen statik und so, wenn dann schon der Lüfter funkt dann gute Nacht!

Aber mal ehrlich, wie soll man Dir denn helfen? Es kann doch alles möglich passiert sein, so könntest Du den 6 poligen Stecker für das Mainboard vergessen haben, was auch immer. So muß es auch der Autowerkstatt gehen, wenn da jemand anruft und sagt: Mein Auto springt nicht an, ich habe den Motor zerlegt und nun zuckt nicht mal der Anlasser...


Arch Stanton
Bitte warten ..
Mitglied: turkish-pate
29.10.2007 um 20:51 Uhr
Hey also du hast mir bei dem Fehler ungewollt geholfen. Der 4Pol ATX 12V Stecker war net ganz drin..
nur jetzt habe ich auch bild nur er gibt mir die Fehlermeldung DISK BOOT FAILUR, INSERT SYSTEM DISK AND PRESS ENTER
also ich habe meine Windows CD eingelegt hat net angenommen, die CD vom Mainboard hat er auch net angenommen, woran kännte das liegen...???
Bitte warten ..
Mitglied: LordGurke
29.10.2007 um 20:53 Uhr
Daran, dass man Boot von CD erst im BIOS einstellen muss ;)
Bitte warten ..
Mitglied: turkish-pate
29.10.2007 um 20:56 Uhr
hatte ich eigentlich eingestellt, aber welche muss ich benutzen...
Bitte warten ..
Mitglied: turkish-pate
29.10.2007 um 20:59 Uhr
das der über cd bootet stellt man doch unter ADVANCED BIOS FEATURES ein oder...
Bitte warten ..
Mitglied: Arch-Stanton
29.10.2007 um 21:04 Uhr
hehehehe!! was heißt hier ungewollt?!?
Ich helfe gern, kann mir aber bei solch haarsträubenden Geschichten einen Seitenhieb nicht verkneifen. Da Deine Bauteile wohl alle neu sind, ist die Wahrscheinlichkeit sehr hoch, daß das Board nicht genügend Saft bekommt, das wollte ich Dir hiermit sagen.

Wenn Dein Rechner nun nicht von CD startet, obwohl Du die Bootreihenfolge (der Befehl, die Reihenfolge ohne Aufruf des Setups zu ändern, erscheint kurz nach dem Start, manchmal F10 oder F12 oder auch escape. Wird Dein Laufwerk denn im Bios angezeigt?

Arch Stanton
Bitte warten ..
Mitglied: turkish-pate
29.10.2007 um 21:11 Uhr
also ich habe es unter bios eingestellt, da steht aber nur CDROM also nicht der name von meinem CD Laufwerk.
Wenn ich dann auf CD ROM einstelle, dann meint er das ich Xpress Recovery2 von der GIGABYTE CD Title installieren soll...
Bitte warten ..
Mitglied: turkish-pate
29.10.2007 um 21:30 Uhr
Hey danke für eure Hilfe,
es Klappt immoment alles..
bin gerade dabei Windows zu installieren...
Bitte warten ..
Ähnliche Inhalte
Windows 10

Anmeldebildschirm bleibt öfter schwarz trotz gestartetem PC

gelöst Frage von Thor01Windows 107 Kommentare

Hallo, ich habe folgendes Problem: Seit dem ich ein Asus H81M-PLUS Mainboard mit Windows 10 und DVI an meinen ...

Grafikkarten & Monitore

PC Bildschirm bleibt nach Tune Up schwarz

Frage von AYKAY49Grafikkarten & Monitore42 Kommentare

Hallo Community, Ich bin verzweifelt. Leider startet mein PC nicht mehr nachdem ich AVG TuneUp zur Säuberung meiner Festplatte ...

Notebook & Zubehör

Notebook Monitor bleibt schwarz

gelöst Frage von simonfcz1996Notebook & Zubehör10 Kommentare

Hallo zusammen, Ich habe mein Notebook (HP Zbook) auf einer Dockingstation angeschlossen und an der Dockingstation 2 externe Monitore. ...

Windows 7

Bildschirm bleibt Schwarz Asus Notebook

gelöst Frage von gamerffWindows 720 Kommentare

Hallo Forum, ich habe einen Asus X53SJ Notebook. Ich habe gestern wie gewohnt mit meinem Notebook gespielt und nach ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 10 MinutenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...