Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer PC startet plötzlich (nach Stunden) von alleine

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

03.03.2005, aktualisiert 05.05.2006, 7025 Aufrufe, 6 Kommentare

Obwohl ich die Software XP Prof. neu installiert hatte ist mein neuer VobisRechner über Nacht automatisch wieder "angesprungen". Da Vobis mir nicht helfen kann stelle ich die Frage hier.

Für Tipps wäre ich Ihnen sehr dankbar.
Mitglied: JoergAusEisenbach
03.03.2005 um 14:02 Uhr
hallo
ich würde mal schauen ob deine netzwerkkarte wackonlan unterstützt wenn ja würde ich es deaktivieren im bios
gruß jörg aus eisenbach
Bitte warten ..
Mitglied: wesser-h
03.03.2005 um 15:20 Uhr
schau auch mal, ob wake-on-modem bzw. wake-on-ring im bios eingeschaltet ist.
Bitte warten ..
Mitglied: Mitchell
04.03.2005 um 08:53 Uhr
Das selbe Problem hatte ich auch, nur ist es bei mir nicht beim abgeschalteten PC passiert. Nur wenn ich in den Ruhezustand gewechselt bin, dann startete er neu.

Dies nur mal zur Anmerkung, falls dein Rechner neu startet, wenn du dich im Ruhezustand befindest.

Mfg

Mitchell
Bitte warten ..
Mitglied: Netzproblemi
10.03.2005 um 15:46 Uhr
Hallo Fachmann!!!- Ich möchte mich hiermit nochmals recht Herzlich für Ihren Hinweis bedanken. Ich habe alles deaktiviert was nur nach einem möglichen Startauslöser im BIOS aussah und es klappte - Also, vielen vielen Dank für den Hinweis.
Bitte warten ..
Mitglied: Netzproblemi
26.04.2006 um 16:45 Uhr
SORRY - hatte ganz vergessen die Lösung reinzuschreiben - es lag an einer falschen BIOS-Einstellung, welche, das weiss ich leider nicht mehr genau.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2012R2 Startet alle Stunde neu
gelöst Frage von Thor01Windows Server4 Kommentare

Hallo, ich betreibe in einer Testumgebung einen Windows 2012R2 Server der mir als DC und WSUS dient. Leider hat ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

CPU, RAM, Mainboards
PC geht aus und startet neu
gelöst Frage von MarcysCPU, RAM, Mainboards15 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Windows 7
Audio-Software startet von allein
gelöst Frage von MahstarDWindows 711 Kommentare

Guten Tag die Damen und Herren Ich habe seit einiger Zeit ein Problem mit sich selbst startender Audio-Software. Es ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...