Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer PC zeigt nach einschalten komische Zeichen

Mitglied: 30855

30855 (Level 1)

04.06.2006, aktualisiert 01.09.2006, 12472 Aufrufe, 6 Kommentare

Nach dem einschalten erscheinen komische Zeichen. Nach mehrmaligem einschalten startet das Betriebssystem dann.

Hallo,

ich verstehe die Welt langsam nicht mehr.
Ich habe einen nagelneuen PC gekauft, dieser verhält sich total komisch.
Direkt nach dem Einschalten erscheinen komische Zeichen auf dem Bildschirm, der PC reagiert aber bis dahin normal und ich gelange ins Bios.
Hier flackern die Zeichen dann noch, aber ich kann den PC immer noch kontrollieren. Windows 2000 lässt sich aber in diesem Zustand nicht mehr booten.
Schalte ich den PC dann aus, ein... (mehrfach) erscheinen die Zeichen hin und wieder nicht mehr und das System bootet und läuft einwandfrei.
Der Fehler taucht dann eine Weile nicht mehr auf.
Stelle ich den PC dann bei meine Schwiegereltern auf funktioniert er wieder nicht.
Ich habe den PC an den Händler zurückgesendet. Dieser hat ihn wohl getestet aber keinen Fehler festgestellt.
Der PC wurde wieder zu mir gesendet, ich habe ihn aufgebaut und siehe da, das Problem besteht nach wie vor.
Erneut habe ich den PC zurückgesendet, mit der Bitte das Board und das Netzteil zu tauschen. #
Der Händler hat dies gemacht und vorgestern den PC an mich zurückgesendet.
Ich habe den PC voller Vorfreude bei meinen Schwiegereltern aufgebaut, leider besteht das Problem immer noch.
Nach mehrfachem ein-ausschalten funktioniert er, dann wieder nicht... also kein zu ertragender Dauerzustand bei einem neuen PC.
Ich bin echt am verzweifeln.
Der Händler sagte mir am Telefon, das er mehrfach getestet wurde und absolut kein Fehlverhalten aufweist.... (
Peripheriegeräte habe ich alle schon getauscht, Monitor, Maus,....
Kann das am Ram liegen? Festplatte kanns ja fast nicht sein, da direkt nach dem Einschalten schon den Fehler sporadisch erscheint.
Ebenso, wenn ich den PC gebootet bekomme, und dann auf Start-Neu starten klicke, bleibt er beim "Windows wird gestartet" hängen.
Vielleicht hat jemand schonmal so einen ähnlichen Fehler gehabt, ich weiss nicht mehr weiter, leider...

Vielen Dank für Eure Hilfe!
Grüße
Matthias
Mitglied: 16568
04.06.2006 um 21:06 Uhr
Grafikkarte oder Monitor mal wechseln.


Lonesome Walker
Bitte warten ..
Mitglied: 30855
04.06.2006 um 21:40 Uhr
Hallo Lonesome Walker,

vielen Dank für Deine Antwort.
Ist Graphik on Board, board wurde neu getauscht. Monitore haben wir schon 3 verschiedene dran gehabt, 1x TFT und 2x Röhre.
Bevor ich neuen Speicher bestelle, meinst Du es könnte was mit dem RAM zu tuen haben?
oder evtl. mal ne Grafikkarte einbauen?
Aber echt komisch das es beim Händler immer funktioniert und der PC keine Macken aufweist. Hab soetwas noch nie gehabt, hab schon etliche PC in den Händen gehabt
Danke
Gruß
Matthias
Bitte warten ..
Mitglied: badmaxx
04.06.2006 um 22:46 Uhr
Du kannst ja mal die festplatte abstecken um sicherzugehen dass es nicht an der platte liegt.
Und es wäre evtl. hilfreich wenn du die komischen zeichen genauer erklärst.
gruß
badmaxx
Bitte warten ..
Mitglied: filippg
05.06.2006 um 01:04 Uhr
Naja, aber wenn die Komponenten beim Händler alle laufen (das wollen wir ihm mal glauben) und bei dir nicht, dann liegt es anscheinend nicht an den Komponenten. Es gibt immer mal wieder Gerüchte, denen zufolge eine schlechte Stromversorgung für Fehler verantwortlich ist. Das kann man halt nur testen, wenn man den Rechner mal in ein anderes (nicht Nachbar-) Haus bringt. Und dann halt mal Tastatur, Maus, Stromkabel... auswechseln, was du halt nicht eingeschickt hast. Oder vielleicht hat sich beim Transport ja auch ein der Karten etwas gelöst?

Filipp
Bitte warten ..
Mitglied: astronomy
01.09.2006 um 09:04 Uhr
Also ich würde mal die RAMs checken....komische Zeichen hört sich für mich nach dem Verusch des Rechners, den Arbeitsspeicher zu entladen an....

Hatte dieses Problem auch schonmal...kann jetzt natürlich nicht sagen das es bei dir das Gleiche ist! Wenn das Board neu ist, würde ich auf die RAMs tippen...

Viel Glück
Bitte warten ..
Mitglied: filippg
01.09.2006 um 14:42 Uhr
Tja, ich vermute mal das Problem hat sich mittlerweile auf die eine oder andere Art gelöst - schade, dass der Fragesteller uns nicht auch in die Lösung eingeweiht hat.

Filipp
Bitte warten ..
Ähnliche Inhalte
Windows 7
Komische Zeichen bein Booten?
Frage von Sil3nz3rWindows 76 Kommentare

Hallo Zusammen, Ich habe seit neuestem beim Booten irgendwelche komischen Zeichen in der linken oberen Ecke des Bildschirms. Kurz ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben
Frage von AmanuelNotebook & Zubehör14 Kommentare

Hallo, ich habe ein Laptop und der Bildschirm zeigt komische Farben. Ich habe diesen schon an einen externen Bildschirm ...

Windows 7

Komische Zeichen in HP DesgnJet Drucker-Treiber

gelöst Frage von meTzlaWindows 74 Kommentare

Hallo zusammen, ich habe ein Problem mit dem Treiber meines HP DesignJet 110plus-Treibers. Wieso auch immer zeigt er kryptische ...

Speicherkarten

USB Stick: Dateien mit komischen Zeichen im Namen, unlesbar

gelöst Frage von pablovicSpeicherkarten8 Kommentare

Hallo Community Ich hab einen USB Stick der anstatt der erwarteten Ordner und *.doc, *.jpg usw Dateien nur noch ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 21 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless15 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...