Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer Router - SBS2003 läuft jetzt sehr langsam - ???? -

Mitglied: tfunke

tfunke (Level 1) - Jetzt verbinden

04.11.2005, aktualisiert 31.05.2006, 4084 Aufrufe, 6 Kommentare

Ich habe folgendes Problem in unserem Netzwerk.
Da unser alter DSL-LAN Router defekt ist habe ich einen neuen eingebunden. Seitdem läuft das Netzwerk sehr langsam. Ich kann mir die Ursache aber nicht erklären, weil an dem Router nichts dranhängt (also an dem internen Switch des Routers [4 Port]).

Wenn ich auf die Netzlaufwerke zugreife dauert es ca. 10 - 15 Sekunden (manchmal auch länger) bis sich da ein Ordner öffnet, von jedem Client. Das war vor einer Woche und ich habe nur den Router verändert sonst nichts.

Anderes Beispiel, unser Warenwirtschaftsprogramm stürzt regelmäßig ab, dass ist vorher gar nicht passiert.

Was kann das sein? Wenn jemand eine Ahnung hat was das sein kann bitte sagt es mir, denn mein Chef dreht langsam durch und ich sehe leider keinen Fehler!

Danke und Grüße
Thomas
Mitglied: sysad
04.11.2005 um 13:23 Uhr
Wie ist es wenn der Server mal ein paar Stunden ohne den Router läuft?
Bitte warten ..
Mitglied: phpchris
04.11.2005 um 13:26 Uhr
Hat der Router die gleiche IP-Adresse wie der vorherige?
Stimmt der DNS-Server noch?
Bitte warten ..
Mitglied: n.o.b.o.d.y
04.11.2005 um 13:39 Uhr
Was sagt das Eventlog des Servers??
Bitte warten ..
Mitglied: cash
04.11.2005 um 13:50 Uhr
macht der SBS den DNS und den DHCP server?

Es kann sein das der Router ebenfalls diese Aufgaben aktiviert hat, das Problem hatte ich auch die Anmeldungen und das mappen von Netzlaufwerken war sehr langsam. Einfach mal den Router durchsuchen ob dieser DNS bzw DHCP macht.
Bitte warten ..
Mitglied: tfunke
07.11.2005 um 16:37 Uhr
Also es scheint an der Vertrauensstellung zu liegen, die nicht gegeben ist. Ich frage mich allerdings wie das sein kann das es durch den Router kommt.
Na ja ich habe eine Workstation aus der Domäne genommen und wieder hinzugefügt. Jetzt läuft er.

Werde das mal weiter beobachten und euch berichten, wen es interessiert!

Gruß
Thomas
Bitte warten ..
Mitglied: MAC0815
31.05.2006 um 16:43 Uhr
Wir haben in der Firma das gleiche Problem. Allerdings bereits von Anfang an. im Netz ist 2003Server lahm. Und das ist noch gelinde gesagt. 500K/s schreiben über ein Gigabit-Switch...

Kannst du mal grob sagen, wie das Problem gelöst wurde?
Bitte warten ..
Ähnliche Inhalte
Windows XP
Computer läuft zu langsam
gelöst Frage von holliegeriWindows XP30 Kommentare

Hallo Mein Computer ist schon ca. 6 Jahre alt, Betriebssystem Windows XP, läuft seit ca. 2 Monaten sehr langsam. ...

Hardware
Neuer Router
gelöst Frage von schicksalHardware12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem neuen Router. Ich würde ein Komplettsystem bevorzugen (Geizhals spukt nicht ...

Windows Server
Zugriff auf neuen Server langsam
Frage von franksigWindows Server4 Kommentare

Hallo geballte Kompetenz :) ich habe folgendes Problem ich habe einen alten Server Win2008 8GB RAM auf einem DL380 ...

Router & Routing
Nach Router Wechseln Langsamer
Frage von EynMarcRouter & Routing13 Kommentare

Hatte vorher den Telekom SpeedPort W921v Hab jetzt seit 1 Woche ein AVM FRITZ!Box 7490 Hab Tcom DSL 6000(vertraglich ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 2 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 2 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz3 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...