Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Neuer Router unterbricht alle 6std die Inet Verbindung

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

30.06.2010 um 21:14 Uhr, 3778 Aufrufe, 8 Kommentare

Tag zusammen

hab seit gestern einen neuen Router. Hab alles schön eingericht. Hinter ihm ist das Netzwerk, vor ihm ein DSL Modem, über das er sich ins Internet einwählt.

für eine Software die ich auf meinem Rechner laufen habe ist es nötig, dass ich ununterbrochen eine Internetverbindung habe, bzw für die 8std wenn ich auf der Arbeti bin, oder über Nacht...
Leider unterbricht er aus einem nicht nachvollziehbaren Grund die Verbindung nach 6Str (normalerweise sind doch 24Std.).
Ich kann auch nirgends was dran ändern. Hab schon an den Einstellungen rumgetrickst und nichts hat geholfen, obwohl es eigentlich funktinieren sollte ( habe die Einstelllungen aus dem Handbuch übernommen, mit der er eigentlich nicht automatisch trennen sollte, sondenr nur durch Zwangstrennung vom ISP...)
Hab aber auch nichtmal nen Punkt gefunden, andem ich eingeben kann WANN di Zwangstrennung stattfinden solll (hatte ich bei meinem alten Gerät, und ist eigentlich Standard, oder? )

Hat jemand ne Idee was ich übersehen haben könnte, oder wie ich das ganze austricksen könnte ?
ist schon ärgerlich wenn mein Rechner in der Nacht z.b. von 12std nur 6 arbeitet....
Mitglied: StefanKittel
30.06.2010 um 21:40 Uhr
Hallo,
die Privatkunden-ISPs trennen die Verbindung alle 24 Stunden aber viele auch bei längerer Inaktivität (T-Online früher 15Minunten).

Mir fallen 3 Gründe ein:
- Probleme mit der Leitung oder Technik vom ISP.
- Probleme mit dem Router (defekt oder doofe Firmware)
- Trennen vom ISP

Du könntest versuchen Traffic mit einem Ping zu simulieren.

Was macht der denn die ganze Zeit? Emule und Co? Evtl. stürzt der Router aufgrund die viezahl der Verbindungen einfach ab?

Ruf doch mal beim ISP an und melde eine Leitungsstörung. Mal schauen was passiert.

Trat das problem mit dem alten Router auch auf? Nein, dann liegts am neuen Router.

Stefan
Bitte warten ..
Mitglied: MrMimi
30.06.2010 um 21:50 Uhr
hallo stefan, und danke für die schnelle hilfe

beim alten Router hatte ich das Problem nicht, da hatte ich aber auch noch einen andern ISP
seit dem neuen ISP habe ich ein Moden bekommen, da ich jetzt auch Internettelefonie hab..
hatte übergangsweise eine Breitbandverbindung eingerichtet, also das der Rehner direkt ohne Router ins Internet geht
jetzt habe ich endlich wieder einen Router und habe das Problem...^^

was mir jetzt so spontan einfällt:
ist es möglich eine Breitbandverbindung von meinem rechner separat über den Router laufen zu lassen ? damit hatte ich das Problem wie gesagt nicht... aber bin mir grad nicht sicher ob der Router das nicht blockt...
und habe auch noch andere Clients zu Haus, die natürlich über den Router ins Internet gehen sollten...
Bitte warten ..
Mitglied: StefanKittel
30.06.2010 um 22:09 Uhr
Hallo,
evtl. gilt dann aber die flatrate nicht mehr und die 2. Verbindung wird nach Zeit abgerechnet.
Erstmal ne Störung melden, kost nix und sonst einen anderen Router probieren.
Online bestellt = 14 Tage Rückgaberecht.
Stefan
Bitte warten ..
Mitglied: BigWumpus
01.07.2010 um 00:00 Uhr
Naja,
immerhin hat er es bis jetzt geschafft, uns die Typbezeichnung des Routers vorzuenthalten.
Also tippen wir mal auf die Glaskugel:
-Alle 6 Stunden startet die Nachbarin die Mikrowelle, um einen Tee zu kochen - Strahlung -Störung - Resync.
-Klar - emule läßt den Router alle 6 Stunden abstürzen, weil er dann durch die Wartelisten in den angeschlossenen Servern "gewartet" ist und jetzt Traffic erzeugt.
-der "unbenannte" ISP ist ein fieser Möpp, der solche Power-User regelmäßig trennt.
-das heiße Wetter bringt den Router zur Überhitzung und läßt ihn neustarten.
-die NSA hackt routinemäßig alle 6 Stunden bekannte Router.

Ich rufe zu weiteren sinnlosen Ausflüßen auf, bis der TO brauchbare Daten liefert !!!!!
Bitte warten ..
Mitglied: goscho
01.07.2010 um 10:31 Uhr
Zitat von BigWumpus:
Ich rufe zu weiteren sinnlosen Ausflüßen auf, bis der TO brauchbare Daten liefert !!!!!
Zeitgesteuerte Steckdosenleiste, an welcher der Router hängt, die alle 6h kurz aus- und wieder angeht.
Bitte warten ..
Mitglied: Lilatan
01.07.2010 um 10:59 Uhr
Oder der Router hängt in einer Zeitschleife fest, in der die Zeit schneller vergeht. Sprich was bei uns 6 Stunden sind, sind für den Router 24, und damit Zwangstrennung
Bitte warten ..
Mitglied: BigWumpus
01.07.2010 um 16:55 Uhr
Bruch im Raum-Zeit-Kontinuum !!!!!
Bitte warten ..
Mitglied: MrMimi
01.07.2010 um 23:27 Uhr
Zitat von BigWumpus:
Naja,
immerhin hat er es bis jetzt geschafft, uns die Typbezeichnung des Routers vorzuenthalten.
Also tippen wir mal auf die Glaskugel:
-Alle 6 Stunden startet die Nachbarin die Mikrowelle, um einen Tee zu kochen - Strahlung -Störung - Resync.
-Klar - emule läßt den Router alle 6 Stunden abstürzen, weil er dann durch die Wartelisten in den angeschlossenen
Servern "gewartet" ist und jetzt Traffic erzeugt.
-der "unbenannte" ISP ist ein fieser Möpp, der solche Power-User regelmäßig trennt.
-das heiße Wetter bringt den Router zur Überhitzung und läßt ihn neustarten.
-die NSA hackt routinemäßig alle 6 Stunden bekannte Router.

Ich rufe zu weiteren sinnlosen Ausflüßen auf, bis der TO brauchbare Daten liefert !!!!!

TL-R402M, wüsste aber nicht was es helfen sollte, hab mich schon durch sämtliche konfigs gewelzt
ISP --> uninteressant, hatte ja ohne den Router keinerlei Probleme, aber okay: Alice
netzwerl:
www---------dsl modem--------router--------Clients

werde morgen beim ISP anrufen und wenn nichts passiert das Teil nachm Wochenennde zurück schicken...
vond en 6 Std sind wir auch schon weit entfernt --> momentan ~1-2std.
Konfig ist bei Verbindung auf Automatisch eingestellt.... laut beschreibung sollte er also durchgehend im Internet bleiben, außer natürlich bei der zwangstrennung, aber dann auch wieder von alleine connecten.
connecten tut er auch wieder, leider alle 1-2std wie gesagt, und ist für meine Software dann aber schon zuviel und muss von Hand neugestartet werden....






und wer bitte hat das erledigt häckchen gesetzt ?
danke für die Nachfrage !






Wenn einer nen billigen Router kennt, der genau meine geforderten Anforderungen erfüllt, dann würd ich mich über ne kurze Info sehr freuen...
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Netgear Router unterbricht und lähmt DSL-Verbindung

Frage von bewildRouter & Routing6 Kommentare

Servus, seit einiger Zeit lahmt unser Internet im Büro. Zwar ist die Leitung mit nur 6 Mbit/s schon von ...

Router & Routing

Neuer Router - Verbindung testen

gelöst Frage von maisenkaiserRouter & Routing5 Kommentare

Hallo, bei uns wird in den nächsten Tagen eine neue Anschlußleitung mit neuem Router in Betrieb genommen. Um den ...

LAN, WAN, Wireless

Repeater unterbricht kontinuirlich Dsl verbindung

Frage von SchwebmenLAN, WAN, Wireless3 Kommentare

Hallo ich habe ein Problem mit meinem wlanrepeater er empfängt das DSL vom router mt UnterbrechungenTrotz sehr gutem emfang ...

Hardware

Neuer Router

gelöst Frage von schicksalHardware12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem neuen Router. Ich würde ein Komplettsystem bevorzugen (Geizhals spukt nicht ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 5 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 18 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 21 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...