Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach neuinstallaion keine mail empfang mehr möglich

Mitglied: ichunddu1712

ichunddu1712 (Level 1) - Jetzt verbinden

18.02.2007, aktualisiert 20.02.2007, 3535 Aufrufe, 4 Kommentare

Hallo,

ich bin neu ier und auch nocht ziemlich unerfahren mit meinem Exchangserver.

Also zu miene Problem:

ich habe ein Windows 2003 Server Domäne, habe eine zweiten Domaincontroller installiert welcher auch eine Exchagneserver installiert bekam. Nur ist mir in dem zweiten Rechner der eignetlich nur für testzwecke instlalier wurde die festplattte abgeraucht.

Nun hab ich endlich meien Server für den Exchangeserver bekommen und auch installiert und es funktioniert eigentlich alles bis auf den Mail empfang ich kann mail ganz normal versenden nur biem Empfang verlieren sich die mail irgendwo.

auch bekomme ich die letzten ÜBerreste meines alten Exchangeservernicht los. ich hab ihn im meinem Exchange System Manager immer noch auf geführt und kann ihn nicht löschen da er auch in den Empfängeraktualisierungsdiensten auch aufgeführt ist.

Meine Fragen

1. Gibt es tools mit dnen ich nachprüfen kann wo meien mail gebleiben sind.
2. Wo muss ich suchen anfangen oder was benötigt ihr noch aninformationen um mir helfen zu können.
3. Wie kann ich den alten Exchagneserver aus den RUS löschen.


Vielen Dank schon mal für eure hilfe


Dominik
Mitglied: Donnerwetter
18.02.2007 um 21:58 Uhr
Hallo,

zuerst eine wichtige Frage,
wie hast Du den ersten Exchange entfernt?

- Einfach ausgeschaltet
- neu formatiert
- ihn per Exchange Setup deinstalliert

- hast Du den zweiten Server installiert bevor Du den ersten kalt gemacht hast?
- hast Du alle Aufgaben auf den zweiten rüber geschoben bevor der erste .......

MfG

Donnerwetter
Bitte warten ..
Mitglied: ichunddu1712
19.02.2007 um 08:09 Uhr
hi danke shcon mal für die antwort.

ich hab ihn werdr deinstalliert noch verschoben noch sonst was ohne festplatte keien daten also auch kein exchangemehr war ja eignetlich nur zum testen da.

also ich haben ihn nich deistalliert. ich hab den zweiter erst installiert als der alte kaputt war.

hab ihc auf dem ersten Domaincontroller auch noch das Problem dass ich was entfernen muss??

vielen dank schon mal


Dominik
Bitte warten ..
Mitglied: Donnerwetter
19.02.2007 um 22:02 Uhr
Hallo Dominik,

hast Du von dem Exchange Server ein Voll-Backup,
so daß Du den alten Exchange auf eine neue Platte zurücksichern kannst?
Wenn nein, dann hast Du einen Haufen Arbeit für'n Neuling vor Dir.
Doch wenn Du das hinter Dir hast, kennst Du den Exchange schon ganz gut.

Schau Dir unter www.msexchangefaq.de bitte mal folgende Dinge an:

http://www.msexchangefaq.de/server/e2kremove.htm
http://www.msexchangefaq.de/migration/srsremove.htm
http://www.msexchangefaq.de/migration/srsremove2.htm
http://www.msexchangefaq.de/howto/e2kuninstall.htm

Installiere Dir die Exch Support Tools und lass DomainPrep und ForestPrep
mit dem Parameter " /FIX " laufen.

Lade Dir bitte den ExchBPA bei MS herunter.
Lass ihn auf dem Exchange laufen und bearbeite die gemeldeten Fehler
anhand der vorgeschlagenen MS KB Artikel.

Das ist jetzt allerhand an Stoff und Aufgaben für Dich.
Da man jetzt leider nicht vor Ort sitzt, kann man auch keine konkrete Vorgehensweise
festlegen.

Wichtig ist, dass Du jetzt mit großer Sorgfalt die wichtigen Dienste auf den
neuen Server rüber schiebst und Du wirst dabei ADsiEdit als neuen Freund kennenlernen.
Mach Dir anhand der og. Links eine Liste der funktionierenden Systemteile
und der fehlerhaften. Dann solltest Du mit ein bischen einlesen in die Artikel,
den richtigen Weg finden.

Good Luck.

Donnerwetter
Bitte warten ..
Mitglied: ichunddu1712
20.02.2007 um 07:21 Uhr
hi Daniel

ich hab meine Probleme nun gelöste ich hab einbisschen rumgelsen udn einbisschen rumgetestet und habs nun geschafft meinen alten kaputten Exchange server total beseitigt (hoffich zumindest) nun funktioniert zumindest der empfang der versand die anbindung der client eigentlich alles was ich brauche vieleichttaucht ja noch irgendwo ein Porblem auf.

ABER DANKESCHÖN für dir Hilfe


Grüße Dominik
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Fax Empfang nicht immer möglich
Frage von SpeakerSTDrucker und Scanner18 Kommentare

Hallo Leute, ich hoffe mir kann jemand helfen. wir haben ein Fax beim Kunden was zu bestimmten Stellen nicht ...

Internet
E-Mail werden doppelt empfangen
gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

Windows Server

Einige mails werden scheinbar vom Empfänger nicht akzeptiert

Frage von l.scheperWindows Server17 Kommentare

Hallo an Alle, habe ein Problem auf einem Exchange Server 2010: Einige mails werden scheinbar vom Empfänger-Server abgelehnt Absendemail ...

Exchange Server

Exchange 2016 CU4 kann keine Mails von Google Mail empfangen

Frage von diemilzExchange Server1 Kommentar

Hallo zusammen, ich stehe vor einem Rätsel. Unser Exchange-Server kann teilweise keine Mails von Google empfangen. Entweder werden die ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 11 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 17 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 21 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...