Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Neustart Audio-Treiber wieder verworfen und kein Sound

Mitglied: veltenm

veltenm (Level 1) - Jetzt verbinden

24.03.2006, aktualisiert 27.03.2006, 6513 Aufrufe, 3 Kommentare

Hallo,
Habe die Audiotreiber installiert und es gibt auch Soundausgabe.
Als der Rechner allerdings neugestartet wurde, scheint er die Treiber verworfen zu haben, da die Meldung kommt, dass keine Audioausgabe möglich ist. Wenn ich den Treiber nun neu installiere funktioniert es wieder solange, bis der Rechner neugestartet wurde.
Könnt ihr mir weiterhelfen???

Danke und Gruß
Marc
Mitglied: 27119
25.03.2006 um 00:05 Uhr
Was für eine Soundkarte ist das denn?
Modell? Onboard? PCI? USB?
Bitte warten ..
Mitglied: veltenm
25.03.2006 um 00:40 Uhr
Ist eine SIS 7012, glaube onboard.
Bitte warten ..
Mitglied: veltenm
27.03.2006 um 14:57 Uhr
Keiner eine Idee??
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte

PC kennt nach einem Neustart den CD DVD-Treiber nicht mehr

Frage von wolffsedPeripheriegeräte

Guten Tag, wir kämpfen hier mit einem Windows 7 Rechner, den ein Kollege in der Kundenbetreuung benutzt, um viele ...

Exchange Server

EXCH2013: Kategorien werden nur auf manchen Clients verworfen, Regeinträge gesetzt

gelöst Frage von mario87Exchange Server1 Kommentar

Hallo zusammen, ich habe das Problem, dass manche Outlook 2013 Clients die Kategorien intern nicht versenden. Der Paramter clearcategories ...

Multimedia & Zubehör

Audio vom PC via Netzwerk

Frage von maretzMultimedia & Zubehör6 Kommentare

Moin moin, kennt hier jemand eine gute Lösung um Audio via Netzwerk zu übertragen? Ausgang ist leider vorgegeben ein ...

Windows 7

W7Pro - welches Audio- und Videocodec

gelöst Frage von FA-jkaWindows 74 Kommentare

Welches Audio- und Videocodec werde ich auf möglichst vielen Out-of-the-box Windows 7 PCs vorfinden? Ich habe die Aufgabe, ein ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

VB for Applications
VBScript mit WINscp für einfachen FTP Transfer und nachträglichem verschieben der Datei in ein erledigt Verzeichnis
Frage von KeiosIDVB for Applications9 Kommentare

Hallo, leider soll ich auf den neueren Servern(Win2016R2) keine *.Bat Dateien mehr laufen lassen. Hier soll nun alles über ...