Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nforce 520 RAID Probleme be ider Windows Installation

Mitglied: MAC0815

MAC0815 (Level 1) - Jetzt verbinden

28.08.2007, aktualisiert 21.07.2008, 4290 Aufrufe, 2 Kommentare

"Profi" am Verzweifeln

Hallöchen,
ich habe Probleme mit einem ganz banalen Nvidia RAID beim 520er Chipsatz, Stripe...

Also ich habe schon hunderte RAIDs installiert, von ganz klein bis ganz groß (auch ganz normale NVidia-RAIDs auf z. B. 570er Chipsätzen), eigentlich sollte es an der fachlichen Kompetenz nicht scheitern, aber Irrtum, ich bin zu dämlich.

Problem: Der RAID lässt sich einrichten wie immer im BIOS. Bisher habe ich dann einfach Windows installiert, in dem ich mir eine unattended CD von Windows erstellt habe mit den RAID Treibern. Fertig.
Ging aber diesmal nicht (Bluescreen). OK, dann halt über eine Treiber Diskette. Ging auch nicht, kann bei der Installation die Treiberdatei nicht lesen, kennen wir ja schon von NVidia RAIDs.

Das einzige, was funktioniert, ist eine sehr unsaubere Lösung: Windows auf ner einzelnen Festplatte installieren, RAID Treiber drauf und mit Ghost o. ä. die Installation auf den RAID ziehen. Saudoof. Auch verschiedene Windows-Versionen habe ich versucht, Home, Pro, mit SP1, SP2 und in meiner Verzweiflung (nur zum Testen, inzwischen vernichtet) habe ich mir eine illegale Version mit allen Patches, etc. runtergeladen. Nix.

Ich habe auch schon die Hardware komplett gewechselt, auch andere Boardtypen (mit 520er Chipsatz), andere Platten, anderer Proz, alles anders, Effekt negativ, sprich genau das Selbe...

BIOS Update war auch im Spiel.

Wer kann mir helfen?

Danke schon mal!
Mitglied: MAC0815
05.03.2008 um 16:10 Uhr
hmm. das Problem besteht immer noch.

Bei einem Board, dem Biostar T-Force, gehts mit den Unattended CDs...

Aber ansonsten: Nada.... warum?
Bitte warten ..
Mitglied: MAC0815
21.07.2008 um 15:51 Uhr
ich buddel das noch mal aus, habe nämlich immer noch keine Lösung gefunden...
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Dell PowerEdge 520 Updaten
Frage von agnostikerServer-Hardware1 Kommentar

Hi, mich wuerde interessieren wie Ihr solche Systeme "pflegt". Bei einem Bastel Server gibt es selten Treiber Packete oder ...

Festplatten, SSD, Raid
Probleme mit Intel Raid Controller
gelöst Frage von HenereFestplatten, SSD, Raid7 Kommentare

Hallo zusammen, mein Server sieht mein Daten-Raid nicht mehr. Er sagt, das Laufwerk müsse initialisert werden, und der Datenträger ...

Hardware

WIN7 Installation mit unsignierten RAID-Treiber

Frage von BrudschgoHardware2 Kommentare

Liebe Mitstreiter. Bei einem Kunpel hatte ich vor 7 Jahren eine XP-Installation auf einem Rechner, den ich mit RAID1 ...

Windows 8

IDL Installations Probleme

Frage von FragnantWindows 83 Kommentare

Hallo, ich bin dabei IDL auf einem Userpc zu Installieren & hänge momentan an folgendem Fehler fest. Habe schon ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 23 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 3 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung22 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
Frage von DultusLAN, WAN, Wireless20 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...