Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Das hatte ich noch nie!!

Mitglied: 2095

2095 (Level 2)

02.01.2006, aktualisiert 04.01.2006, 6836 Aufrufe, 12 Kommentare

WIn 2000 server installation

ICh installier jetzt grad meinen server das dritte mal neu....
ich erklär eich mal warum...!!
ich steck alle zwei netzwerkkabeln hab....

ich installiere das win2000 advance server nos....

daraufhin...installier ich das IEplorer 6 ink sp1

dannach installierte ich sp4 für win 2000

daraufhin installier ich virusscan

Bekomme ne Blöde Nachricht von nachrichtendienst (ich weiss nicht mehr was da drinnstand)

danach stecke ich meine externen netzwerkkarte an ....damit die mit dem router für mein internet kommuniziert...
ich update die virendef..
daraufhin begebe ich mich auf v5.windowsupdate.microsoft.com

ich muss klicks machen damit ich meie updates bekomme....

ich gehe auf benutzerdefin. suche....und dann kommt fehler meldung 0X800A01CE (hab schon geschaut aber nix passendes..)


so dann hab ich versucht den windows update dienst zu starten ...aber es geht nicht und die fehlermeldung" im internen Netzwerk ist ein FEhler aufgetreten)

Das nette kommt dann als ich versuche Framework zu installieren.......geht erst rechnt net.....(versteh ich nicht obwohl es schon zige male installiert worden ist

Ich kann mir nicht erklären was das für ne nummer war...

dass ist eigentlich schon immer so meine vorgehensweise gewesen..kann mir mal jemand sagen was ich da falsch mache??? ich warte...
Mitglied: 13100
02.01.2006 um 22:56 Uhr
für was steht: nos....

check mal unter x:\windows\system32\drivers\etc\hosts ob da irgendwas
mit ner domain, namens microsoft drin steht, falls ja, löschen oder zumdest
deaktiviern (mit nem kommentarzeichen).

kannst du andere msi packete installieren, falls nich, scanne deinen rechner
auf viren. möglicherweise is der Microsoft Installer verseucht.

schalte den nachrichten dienst aus.
Bitte warten ..
Mitglied: PeterPiksa
02.01.2006 um 23:06 Uhr
Der Dienst BITS sollte aktiviert sein.
Desweiteren hängt dieser Fehlercode mit einem Problem mit dem Scripter zusammen.
Sofern das Aktivieren des BITS nichts bringt, installier noch das hier: http://www.microsoft.com/downloads/details.aspx?FamilyID=c717d943-7e4b- ...
Bitte warten ..
Mitglied: 16568
02.01.2006 um 23:30 Uhr
Okay, so installier' ich:

- OS zuerst
- dann aktuelles SP 4
- jetzt den IE6 SP1
- dann die weitern nötigen Patches und Zusatz-Goodies (.NET-Framework, etc.)
(und das alles von externer Platte...)

Dann besuch' ich die Seite:

<a href="http://update.microsoft.com/microsoftupdate/v6/default.aspx?ln=de" target="_blank">http://update.microsoft.com/microsoftupdate/v6/default.aspx?ln=de</a ..."



Lonesome Walker
Bitte warten ..
Mitglied: 16568
02.01.2006 um 23:30 Uhr
Bitte warten ..
Mitglied: 2095
03.01.2006 um 00:29 Uhr
SUPI..es geht...Danke leute...

@13100: NOS steht für NEtWORK OPERATING SYSTEM
Bitte warten ..
Mitglied: 10545
03.01.2006 um 07:09 Uhr
SUPI..es geht...Danke leute...

Und? Was war das Problem? Die Reihenfolge, die HOST-Datei, VIRUS (Nachrichtendienst-Meldung würde mich alarmieren ...)

Gruß, Rene
Bitte warten ..
Mitglied: 2095
03.01.2006 um 11:06 Uhr
ICh hatte als erstes n paar viren....(w32 und bla bla....) aber mal ehrlich wie kammen die zustande..?

dann im abesicherten modus noch mal gescannt.....
noch einen gefunden.,.....

im neustart dann den dienst BITS neu installiert.......


ABER WIE kamen die VIren zustande.....das ist hier jetzt meine Frage... bevor ich ihn richtig plattgemacht hatte..habe ich meine Festplatten (die JA NICHT formatiert werden dürfen....da ich sonst ziemlich......dran bin....) nochmal gescannt..
Bitte warten ..
Mitglied: 10545
03.01.2006 um 11:14 Uhr
Moin,

ABER WIE kamen die VIren zustande.

Hmmm, fremde CD´s? Offene Ports, System nicht aktuell und "Full" gepatched? E-Mail-Virenscanner installiert?
Da gibt´s viele Varianten. Die musst Du alle "ableuchten" und fixen.

Gruß, Rene
Bitte warten ..
Mitglied: 13100
03.01.2006 um 11:47 Uhr
hattest du einen virus namens: PE_PARITE.A, Win32.Pinfi.A, W32/Pate.a,... ?
Bitte warten ..
Mitglied: 2095
03.01.2006 um 13:45 Uhr
der virus trug den namen mit W32.......

mehr weiss ich nemmer da das ganze so schnell ging......


hmm@rene

okay kann sein....wenn der MS ISA nicht INStalliert war und ne DMZ AUF diE KARTE WAR...

das könnte es gewesen sein....
Bitte warten ..
Mitglied: 13100
03.01.2006 um 15:40 Uhr
insofer sich weitere rechner in deinem netzwerk befinden, gehe davon aus,
dass diese auch infiziert sind. hier könnte auch die quelle für die infektion
deines 3 mal neuaufgesetzten systemes liegen.

den nachrichtendienst solltest du auf jedenfall abschalten und die
standardfreigaben entfernen, bevor du mit irgendeinen rechner kontakt
aufnimmst.
Bitte warten ..
Mitglied: 2095
04.01.2006 um 13:41 Uhr
danke .....
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner

Am Computer Scannen mit Kyocera funktioniert nie

gelöst Frage von garackDrucker und Scanner6 Kommentare

Hallo zusammen, Ich habe es auf verschiedenen Rechnern ( 5 der Zahl mit Windows 7 Prof. und 10 Prof. ...

Sicherheitsgrundlagen

VPN - DNS-Leak Test wird nie bestanden - wie kann man das lösen?

Frage von Arielle1Sicherheitsgrundlagen2 Kommentare

Hallo, ich habe mir einen Account bei einem VPN Anbieter für ein Jahr gekauft. Ich stelle die Verbindung über ...

SAN, NAS, DAS

Synology DSM 5 - Erstelle nie einen gemeinsamen Ordner namens WEB

Tipp von dark3zzSAN, NAS, DAS2 Kommentare

Die Synology, resp das Betriebssystem in der Version 5 ist ziemlich doof. Ich hatte Probleme ein Wiki zu installieren. ...

Peripheriegeräte

Vodafone Plus Box never again, nie mehr, bin froh, wenn ich aus dem Vertrag wieder raus kann

Erfahrungsbericht von Fuchur01Peripheriegeräte13 Kommentare

Begründung Telefongespräche werden unterbrochen, gegenüber der Fritzbox ist die VODAFONE-Box ein digitaler Dinosaurier. Nach dem Verkauf bzw. der Grundinstallation ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Windows Tools
ROBOCOPY - Ordner verschieben, nicht Ordnerinhalt
gelöst Frage von kilrathiWindows Tools13 Kommentare

Hallo zusammen, simple Frage aber ich bin irgendwie zu blöd um auf die Lösung zu kommen: robocopy C:\Temp\A D:\Temp ...