Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst NO-Name PC mit ris aufsetzen geht nicht

Mitglied: tuefaeli

tuefaeli (Level 1) - Jetzt verbinden

10.10.2008, aktualisiert 12.11.2008, 4573 Aufrufe, 9 Kommentare

bin wieder mal ratolos, trotz google und forendurchforschung....
bitte um Hilfe!!

vielen lieben Dank.

Hallo Zusammen habe 5gleiche PC bestellt, alles ohne OS.
wollte es ursprünglich via LAN aufsetzen, aber komischerweise haben alle die gleiche sid. ändere ich diese bei einem, übernimmt beim nächsten boot, der nächste PC die neue sid. ich platze gleich , finde in keinem forum oder per google eine brauchbare lösung.
hoffe, hier kann mir jemand helfen... vielen lieben dank schon im vorraus!

Name PC "Value Basic" PE E2160/1800
Art Nr 78202
code PC_471_Basic_H
verkauf seit 08.02.2008
hersteller; Stock PC
Hersteller ArtNr PC_471_Basich _H

Betriebsystem - keines
Prozessor Intel Pentium E2160, 1.8Ghz
RAM 1024mb
HD 160GB


gruss
tuefaeli
Mitglied: cwr
10.10.2008 um 11:44 Uhr
ist die netzwerkkarte pxe fähig?
Bitte warten ..
Mitglied: Kosh
10.10.2008 um 11:48 Uhr
vielleicht wärs interessanter zuerst mal zu erklären was und wie genau du versuchst dein betriebssystem zu verteilen.
Bitte warten ..
Mitglied: Dolphinsfriend
10.10.2008 um 11:56 Uhr
sehe ich auch so....
einfach zu sagen über LAN ist ein bischen wenig info für uns hier.
Wie installierst Du denn genau ?
Ziehen sich die Clients ein Image oder wie sieht dein Deployment aus ?
Bitte warten ..
Mitglied: it-frosch
10.10.2008 um 13:12 Uhr
Hallo,

hast du für jeden PC eine eigene Antwortdatei (Rechnername) oder nutzen alle die gleiche?
Bitte warten ..
Mitglied: tuefaeli
10.10.2008 um 13:26 Uhr
hallo, sorry bin heute ein bisschen durch den wind....

ich setzte die pc über ris auf, windows server 2003

@cwr: ja, ich habe schon 1so.
@Dolphinsfriend; alle anderen pc typen funktionieren einwandfrei mit diesem ris.... auch der eine von 5 kam wunderbar, aber eben der rest übernimmt alles von meiner nummer 1.
@it-frosch; es wird automatisch um 1zahl erhöht, egal ob der schon mal über ris aufgesetzt wurde oder nicht.

merci...
Bitte warten ..
Mitglied: itchaos
11.10.2008 um 19:28 Uhr
Hi tuefaeli,

die Lösung hab ich Dir schon mal geschrieben: Ein Neuling :-)

Nach jeder Client-Installation (es sind nur 5) die netbootGUID des AD-Objektes "Clients" löschen: Registerkarte "Remoteinstallation" > Eindeutige Computerkennung, fertig!

Wo liegt Dein Problem?

Gruß
itchaos
Bitte warten ..
Mitglied: tuefaeli
13.10.2008 um 08:23 Uhr
Morgen, vielen lieben Dank

@chaos; Wo mein Problem liegt?, es war ein Ähnliches aber ein ganz anderes Problem... dort hatte ich Namensgebung Probleme, und hier ein Grundlegendes anderes.... das hier habe ich schon versucht, was du geschrieben hast, aber es funktioniert nicht... auch wenn ich alles lösche und änderen und mache, übernimmt es trotzdem alles von der laufenden maschine...
Bitte warten ..
Mitglied: itchaos
13.10.2008 um 10:39 Uhr
Morgen tuefaeli,

also noch mal für mein Verständnis:
Nachdem Du den ersten der fünf PC's installiert hast, war die Welt noch in Ordnung, richtig?
Bei der Installation des zweiten PC's aus diesem Kontingent, bekam dieser den Namen des ersten PC zugewiesen, richtig?

Falls Du beide Fragen mit "ja" beantworten solltest:
- dann verstehe ich nicht warum Du in Deinem Beitrag von der sid sprichst???
- wie viele DC's hast Du in Deiner Umgebung? Falls es mehr sind als einer, dann schaue, ob die Replication zwischen den DC's funktioniert.
Du kannst aber auch bei mehreren DC's den logon-DC deines RIS-Servers ermitteln und dort die netbootGUID löschen (bitte nicht mit der sid verwechseln).
- Wird der RIS noch von weiteren Personen administriert? Kann es sein, dass jemand an den Einstellungen des RIS-Server rum gefummelt hat?

Sollte das Fehlerbild etwas anders aussehen, dann bitte um genauere Beschreibung...
Gruß
itchaos
Bitte warten ..
Mitglied: tuefaeli
12.11.2008 um 16:20 Uhr
habe jetzt ganz andere 'harte' methode angewandt....
schärfere sw und dann gleich ran, zur zeit hat es geklappt, mal schauen, habe immernoch einen offen.
thx
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Seriennummer als PC Name im Firmennetz?
Frage von BlueShadow9Netzwerkmanagement27 Kommentare

Hallo, nur eine kurze Pro und Contra Frage zur PC Namensgebung in einem Firmennetzwerk. Was spricht dafür und dagegen ...

Windows Installation

Notebook und PC aufsetzen automatisieren Windows 7 und 10

Frage von xpxy15Windows Installation10 Kommentare

Hallo Zusammen Weil ich immer wieder neue unterschiedliche PC/Notebook von DELL mit den gleichen Einstellung aufsetzen muss, möchte ich ...

Windows 8

PC geht einfach aus

gelöst Frage von SoaP150Windows 88 Kommentare

Hallo liebe Community. Ich fange mal ganz von vorne an. Mein PC: Win 8.1 64x AMD FX 6100 6x ...

CPU, RAM, Mainboards

PC geht aus und startet neu

gelöst Frage von MarcysCPU, RAM, Mainboards12 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...