Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Norton Antivirus Corp. E. V.10 : "SNAP-IN Creation failed"

Mitglied: Bloodhound

Bloodhound (Level 1) - Jetzt verbinden

26.07.2005 um 16:59 Uhr, 4740 Aufrufe

Problem bei der Installation der neusten Server/Client NAV Software

hallo,

System:

WIN2k + SP2
wollte von der alten V.8 des symantec NAV auf die neue 10.0 Version upgraden, alles verlief problemlos, bis die installroutine mir mitteilte sie könne nur fortfahren, wenn das alte Symantec System Center deinstalliert wäre.

Gesagt getan, doch nach der Installation des neuen SSC konnte die Managment Konsole das NAV SNAP-IN nicht mehr laden (Snap-in failed to initialized).

Habe daraufhin, die komplette symantec software ganz vom system entfernt und neu installiert, doch das snap-in konnte noch immer nicht geladen werden.

Irgendwelche ideen, was ich bei der installationsroutine vermasselt habe?. sonst downgrade ich wieder auf die gute alte V.8 obwohl diese vom XP sicherheitscenter nicht als virenschutz erkannt wird...

vielen dank für die mühe,
lg markus pirker
Ähnliche Inhalte
Windows 10
Win 10 in Hyper V installieren
Frage von bornfightWindows 104 Kommentare

Hallo Ich habe Win 7 Pro (Generation 1) in Hyper V installiert und dann das Upgrade auf Win 10 ...

Installation
Windows 10 - install.wim - hyper-v
Frage von Franz-Josef-IIInstallation3 Kommentare

Ich habe mir unter Hyper-V eine install.wim gebastelt. Diese soll auch die Hyper-V Funktion haben. Daß Hyper-V in einer ...

Windows 10
Windows 10 unter Hyper-V - Probleme
gelöst Frage von runasserviceWindows 103 Kommentare

Hallo, eine meiner VM-Testmaschinen (Windows 7) hat sich vor einigen Tagen das Update auf Windows 10 gezogen und ich ...

Windows 10
Hyper V in Win 10 Installieren
Frage von rocco61Windows 103 Kommentare

Hallo zusammen Habe ein Win 10 Update von 7 Prof 64 ausgeführt. Wollte mir nun den Hyper v nachinstallieren, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 14 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke47 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server9 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Windows 10
VPN Verbindung Android - Win10 funktioniert nach Update auf Android 8 Oreo nicht mehr
gelöst Frage von OnleinWindows 108 Kommentare

Hallo, SETUP: Ich habe unter Win10 (up to date) einen VPN Server eingerichtet (Eingehende Verbindung). In meinen Routern habe ...