Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Norton Antivirus hängt sich bei Wininstaller initialisierung auf

Mitglied: Seiphedias

Seiphedias (Level 1) - Jetzt verbinden

27.12.2006, aktualisiert 03.01.2007, 7496 Aufrufe, 8 Kommentare

Win2k Server, SP4, NAV Corporate 10.1, DELL Power Edge 1750

Guten Morgen miteinander!

Ich habe die Ehre den neuen Antivirus von Norton zu installieren.

Ich starte das Setup und wähle "Symantec System Center installieren". Zuerst wird die installation vorbereitet und danach der Wininstaller initialisiert. Dabei bleibt der Balken nach kurzer Zeit stehen. Wenn ich dann im Taskmanager nach dem Status schaue -> Keine Rückmeldung.

Kann mir jemand sagen, ob er Erfahrung mit der Installation von NAV hat und an was das liegen könnte? Wollte mir einen neuen Wininstaller installieren, getraue mich jedoch nicht, da ich nicht weiss, was ich für einen für den "Win2k Server" benötige...

Besten Dank für eure Hilfe und freundliche Grüsse

Seiphedias

edit -----------

Habe nun den Wininstaller 3.0 installiert. Der Balken läuft nun weiter, bleibt aber stehen wenn er voll ist. Taskmanager -> wird ausgeführt

Sorry es geht um das Konfigurieren des WinInstallers und nicht um das Initialisieren.
Mitglied: Mike.ekiM
27.12.2006 um 10:10 Uhr
Für den neuen Norton brauchst du mindestens IE Explorer 6.0!!!

Hatte das Problem auch. den installiert und schwups liefs
Bitte warten ..
Mitglied: Seiphedias
27.12.2006 um 11:02 Uhr
Hmm... der IE 6.0 ist bereits installiert.

Trotzdem Danke für die Antwort!

mfg
Bitte warten ..
Mitglied: joerny
27.12.2006 um 13:11 Uhr
naja ich halt nicht all zu viel von norton! zieht nur systemleistung, aber ist leider doch sehr wirkungsvoll! alternativen sind sophos antivirus (stündliche updates möglich!) oder antivir!
Bitte warten ..
Mitglied: Mike.ekiM
27.12.2006 um 16:43 Uhr
Naja Alter stündliche updates! viel spaß beim Traffic im Netz.
Norton Corporate is wenn richtig administriert sehr gut
Bitte warten ..
Mitglied: Alexis
27.12.2006 um 17:42 Uhr
Windowsupdates gemacht?

Der Installer könnte veraltet sein. Ich habe da etwas in Erinnerung.





http://www.dv-systeme.de
http://www.kluegi.de
Bitte warten ..
Mitglied: Seiphedias
03.01.2007 um 09:40 Uhr
Danke für Eure Antworten!

Nein die Windowsupdates wurden nicht gemacht. Werde das nachholen.

Ich werde den voraussichtlich den Kaspersky AV installieren. Hab da bisher nur gutes gehört.

Nochmals vielen Dank für eure Unterstützung und ein gutes neues Jahr!!

Mfg Seiphedias
Bitte warten ..
Mitglied: Seiphedias
03.01.2007 um 09:40 Uhr
Danke für Eure Antworten!

Nein die Windowsupdates wurden nicht gemacht. Werde das nachholen.

Ich werde voraussichtlich den Kaspersky AV installieren. Hab da bisher nur gutes gehört.

Nochmals vielen Dank für eure Unterstützung und ein gutes neues Jahr!!

Mfg Seiphedias
Bitte warten ..
Mitglied: Seiphedias
03.01.2007 um 09:41 Uhr
Danke für eure Antworten!

Nein die Windowsupdates wurden nicht gemacht. Werde das nachholen.

Ich werde voraussichtlich den Kaspersky AV installieren. Hab da bisher nur gutes gehört.

Nochmals vielen Dank für eure Unterstützung und ein gutes neues Jahr!!

Mfg Seiphedias
Bitte warten ..
Ähnliche Inhalte
Windows 7
MSI Erstellung - WInINSTALL
gelöst Frage von CiscarWindows 730 Kommentare

Hallo allerseits, Ich führe zur Zeit ein Projekt zur MSI - Paketerstellung & Softwareverteilung durch. Laut dem Handelsüblichen PDF ...

Windows Tools

Nachfolger für Wininstall Lite gesucht

Frage von Winfried-HHWindows Tools2 Kommentare

Hallo Experten! Erstmal wünsche ich allen ein gutes neues Jahr! Weiß jemand, ob man das gute alte WinInstall Lite ...

Linux

Linux Antivirus

gelöst Frage von M.MarzLinux8 Kommentare

Hallo zusammen, sollte man für ein Linux Os zb Ubuntu oder Tails ein Antivirus mit installieren oder ist es ...

Erkennung und -Abwehr

Antivirus im Unternehmen

Frage von geocastErkennung und -Abwehr22 Kommentare

Hallo zusammen In der Suche finde ich immer recht alte Beiträge zu dem Thema. Ich wollte mal eure Erfahrungen ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 14 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...