Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notebook - Schwache Spannung am Tastaturport? - KVM-Switchprobleme

Mitglied: TerryMcCann

TerryMcCann (Level 1) - Jetzt verbinden

16.08.2006 um 17:15 Uhr, 3597 Aufrufe

4 verschiedene KVM-Switche funzen nicht

Hallo Leutz,

habe ein Thinkpad T43, welches ich über einen KVM-Switch und Port replicator betreiben will.

Habe mehrere Switche ausprobiert, immer fängt nach einigen Minuten die Tastatur zu spinnen an. Es werden Zeichen doppelt erfasst bzw. verschluckt und so weiter.

Ich habe den Verdacht, dass irgendwie die Ports des Notebooks die KVM's nicht richtig ansteuern können.

Hat irgendwer damit eine Erfahrung? Kann es sein, dass die Spannung zu schwach ist? Der Effekt ist bei externer USB- und PS2-Tastatur der gleiche, ebenfalls passiert es mit und ohne Port Replikator. Wenn ich die Tastatur direkt ohne KVM anklemme, ist alles easy und es brummt.

Hab ich eine Chance, das trotzdem mit Switch zum Laufen zu bekommen? Hab keinen Bock auf zwei Tastaturen auf dem Schreibtisch....

Gruss Marco
xxx
Ähnliche Inhalte
Switche und Hubs
HP Procurve Switchprobleme Spanning Tree
gelöst Frage von IljuschinSwitche und Hubs9 Kommentare

Hallo zusammen, seit ca. einer Woche gibts ein kleines Chaos hier im Switchuniversum an einem Standort. Wir wissen aber ...

Netzwerke

Patchkabel als Telefonkabel - Spannung an der FritzBox

Frage von lokaler-hostNetzwerke8 Kommentare

Hallo liebe User, Ich bin hier neu im Forum und hoffe das ihr mir bei meiner folgenden Frage behilflich ...

KVM

Erfahrungen mit KVM?

gelöst Frage von QQR700KVM9 Kommentare

Hallo, ich bin die Tage über KVM gestolpert und hab dazu ziemlich viel Gutes gelesen. Ich hab spontan auch ...

Grafikkarten & Monitore

Netzteil auf einmal zu schwach? Oder Grafikkarte defekt?

gelöst Frage von qwertz1Grafikkarten & Monitore3 Kommentare

Hallo, ich habe ein Problem mit der Kombination Grafikkarte/Netzteil(MSI GeForce GTX 960 GAMING 2G 2GB GDDR5/Be Quiet Pure Power ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 23 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...