Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT Backup unter w2k Server will nich wie ich (Dringend)

Mitglied: Freelancer

Freelancer (Level 1) - Jetzt verbinden

06.07.2004, aktualisiert 07.07.2004, 6694 Aufrufe, 7 Kommentare

Moin jungs habe ein riesengroßes problem. Und zwar habe ich in einem Windows 2000 Server ein tandberg slr tape (definitiv funktionsfähig weil ganz neu und getestet weil altes defekt) und wollte jetzt die alten medien wieder neu mit ner vollsicherung beschreiben. Nun ist es so das er mir immer fehler ausgibt von wegen Ereignistyp: "Die Bibliothek TANDBERG SLR60 SCSI Sequential Device konnte keine freie Medienbezeichnung auf das Medium 32 schreiben, da ein E/A-Fehler beim Schreiben der Bezeichnung aufgetreten ist. ". Der name des Mediums ist doch uninteressant, oder?!? Vorbereiten kann ich die Medien auch nicht, da gibt er mir immer die Fehlermeldung "Der Medienpool konnte das medium nicht finden" es ist aber 100%ig das richtige drin. Kann mir jmd. Helfen (Dringend)

MfG Free
Mitglied: das-omen
06.07.2004 um 09:28 Uhr
Hi!

Ich würde fast nach deiner Fehlerbeschreinung sagen . dass das Medium defekt ist. Aber vieleicht hat noch jemnad eine andere Idee.



Tschau


das Omen
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 09:34 Uhr
das medium kanns eigentlich nicht sein. es passiert ja bei mehreren.
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 09:34 Uhr
ach ja... trotzdem danke
Bitte warten ..
Mitglied: das-omen
06.07.2004 um 10:02 Uhr
Hi!

Dann vieleicht ein Hardwaredefekt?


Tschau

Das Omen
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 14:47 Uhr
ja werde ich jetzt auch noch testen... kriege von unserm distributor nen neues zugeschickt....
Bitte warten ..
Mitglied: 2202
06.07.2004 um 20:31 Uhr
Hallo,

könnte evtl. auch zu Problemen kommen, weil die Medien noch im Pool des alten Streamers drinstehen. Erst mal mittels der Verwaltung entsprechend vorbereiten.

Gruß
Bitte warten ..
Mitglied: Freelancer
07.07.2004 um 08:49 Uhr
Danke das mit den Medien im Pool hat einwandfrei geklappt... habe sie alle rausgelöscht und kann jetzt wieder sichern... muss man aber erstmal drauf kommen...
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Zarafa Mail Server liefert nich aus
gelöst Frage von bunticUbuntu3 Kommentare

Halo , seit 2 Tagen weigert sich Zarafa Emails zu senden und empfangen, die mails befinden sich in der ...

Windows 7

Produktkey lässt sich nich aktivieren

gelöst Frage von gamerffWindows 75 Kommentare

Guten Morgen Forum, da ich meinen Laptob neu aufsetzen möchte musste ich gestern den Windows Key des Notebooks auslesen ...

PHP

Zeit stimmt nich überein

gelöst Frage von gamerffPHP6 Kommentare

Und zwar möchte ich mit folgendem Befehl die aktuelle Zeit auf meiner Webseite ausgeben: <?php $timeget=time(); $uhrzeit = date("H:i",$timeget); ...

Viren und Trojaner

Crypto Trojaner DRINGEND

Frage von Luciver1981Viren und Trojaner10 Kommentare

Hallo erstmal, wir hatten heute ein verseuchten Rechner mit einem Crypto Trojaner. Folgendes hab ich getan. 1. PC sofort ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 1 StundeErkennung und -Abwehr

Servus Kollegen, downloadbar unter Gruß

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 1 StundeWindows Update

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 13 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung9 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Exchange Server
Outlook 2016 fordert ständige Authentifizierung an
gelöst Frage von zeroblue2005Exchange Server8 Kommentare

Hallo Zusammen, ich habe ein kleines Netzwerk erichtet, bei einer Firma, die sich stark verkleinert haben (4 Client). Diese ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...