Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT Backup unter w2k Server will nich wie ich (Dringend)

Mitglied: Freelancer

Freelancer (Level 1) - Jetzt verbinden

06.07.2004, aktualisiert 07.07.2004, 6704 Aufrufe, 7 Kommentare

Moin jungs habe ein riesengroßes problem. Und zwar habe ich in einem Windows 2000 Server ein tandberg slr tape (definitiv funktionsfähig weil ganz neu und getestet weil altes defekt) und wollte jetzt die alten medien wieder neu mit ner vollsicherung beschreiben. Nun ist es so das er mir immer fehler ausgibt von wegen Ereignistyp: "Die Bibliothek TANDBERG SLR60 SCSI Sequential Device konnte keine freie Medienbezeichnung auf das Medium 32 schreiben, da ein E/A-Fehler beim Schreiben der Bezeichnung aufgetreten ist. ". Der name des Mediums ist doch uninteressant, oder?!? Vorbereiten kann ich die Medien auch nicht, da gibt er mir immer die Fehlermeldung "Der Medienpool konnte das medium nicht finden" es ist aber 100%ig das richtige drin. Kann mir jmd. Helfen (Dringend)

MfG Free
Mitglied: das-omen
06.07.2004 um 09:28 Uhr
Hi!

Ich würde fast nach deiner Fehlerbeschreinung sagen . dass das Medium defekt ist. Aber vieleicht hat noch jemnad eine andere Idee.



Tschau


das Omen
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 09:34 Uhr
das medium kanns eigentlich nicht sein. es passiert ja bei mehreren.
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 09:34 Uhr
ach ja... trotzdem danke
Bitte warten ..
Mitglied: das-omen
06.07.2004 um 10:02 Uhr
Hi!

Dann vieleicht ein Hardwaredefekt?


Tschau

Das Omen
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 14:47 Uhr
ja werde ich jetzt auch noch testen... kriege von unserm distributor nen neues zugeschickt....
Bitte warten ..
Mitglied: 2202
06.07.2004 um 20:31 Uhr
Hallo,

könnte evtl. auch zu Problemen kommen, weil die Medien noch im Pool des alten Streamers drinstehen. Erst mal mittels der Verwaltung entsprechend vorbereiten.

Gruß
Bitte warten ..
Mitglied: Freelancer
07.07.2004 um 08:49 Uhr
Danke das mit den Medien im Pool hat einwandfrei geklappt... habe sie alle rausgelöscht und kann jetzt wieder sichern... muss man aber erstmal drauf kommen...
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Zarafa Mail Server liefert nich aus
gelöst Frage von bunticUbuntu3 Kommentare

Halo , seit 2 Tagen weigert sich Zarafa Emails zu senden und empfangen, die mails befinden sich in der ...

Windows 7

Produktkey lässt sich nich aktivieren

gelöst Frage von gamerffWindows 75 Kommentare

Guten Morgen Forum, da ich meinen Laptob neu aufsetzen möchte musste ich gestern den Windows Key des Notebooks auslesen ...

Viren und Trojaner

Crypto Trojaner DRINGEND

Frage von Luciver1981Viren und Trojaner10 Kommentare

Hallo erstmal, wir hatten heute ein verseuchten Rechner mit einem Crypto Trojaner. Folgendes hab ich getan. 1. PC sofort ...

Server-Hardware

Backup Server

gelöst Frage von Netgear24Server-Hardware15 Kommentare

Salü Zusammen Für einen Kunden muss ich einen Backup Server der Speziellen Art Zusammenstellen. Vielleicht kann mir da jemand ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server15 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools13 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...