Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT4 als Domänencontroller, XP-Client, eigener MailServer läuft nicht

Mitglied: Knappe

Knappe (Level 1) - Jetzt verbinden

31.01.2005, aktualisiert 01.02.2005, 4944 Aufrufe, 2 Kommentare

... aber unter Win 98 SE liefs !

Habe einen Server unter NT4 (unglücklicherweise) als Domänencontroller eingerichtet.

Hatte zwar schon Probleme mit einem XP-Client darauf zuzugreifen, konnte diese Probleme aber inzwischen lösen.

Nun mußte ich aber feststellen, daß ich den Mail-Server (der auf diesem NT4-Server läuft) über mein Mail-Progrmam unter XP nicht ansprechen kann. Dagegen verlief der Zugriff unter Win98 SE problemlos !

Nun bin ich erst einmal am Ende meiner Weisheit.

Kann mir hier jemand vielleicht helfen ?
Mitglied: Admink
01.02.2005 um 14:13 Uhr
Hallo,

welches Mailprogramm und welchen Mailserver nutzt du? Sind die Client erst kürzlich auf XP umgestellt worden? Welche Berechtigungen haben die User auf Ihren Maschinen?

MFG
Thomas
Bitte warten ..
Mitglied: Knappe
01.02.2005 um 17:06 Uhr
Hallo,

zu den Fragen :

1. Mailprogramm : Amicron Mailoffice
2. Mailserver : Mercury-Mail
3. Einige Clients sind gerade auf XP umgestellt worden :
a) von XP kein Zugriff auf Mailprogramm möglich
b) von Win98SE kein Problem
4. Berechtigung : Administrator (da ich zur Zeit selbst teste)

Mfg.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Spamschutz eigener Mailserver
gelöst Frage von CoreknabeExchange Server7 Kommentare

Moin, wir betreiben einen Exchange 2013, vor kurzem wurde ein Konto eines Domänen-Users kompromittiert und zum massenhaften Versand von ...

E-Mail
Empfehlung für eigenen Mailserver
Frage von pjfryE-Mail12 Kommentare

Hallo, ich habe hier eine kleine Firma mit 5 Mitarbeitern. Derzeit liegen alle Emails beim Webhosing Anbieter. Auf diese ...

Vmware

Zugriff vom Laptop auf Domänencontroller, welcher auf Standrechner in VM läuft

Frage von 133808Vmware8 Kommentare

Liebe Community, ich habe folgende Ausgangssituation: Ich möchte von meinem Laptop auf meinem „Standrechner“ zugreifen, auf dem (in VMWare) ...

Exchange Server

Domainfremde Mailserver nicht erreichbar sporadisch bei SBS 2011 Clients

Frage von 90584Exchange Server2 Kommentare

Hallo Leute ! Ich hab hier ein Problem mit meinen Clients auf einmal. Wir haben hier einmal eine xxx.de ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 17 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows 10
Windows 10 Benutzeranmeldung dauert ewig
Frage von Tigger90Windows 1011 Kommentare

Guten Morgen, unsere bisherigen 6 Windows 10 Clients haben das Problem das die Benutzeranmeldung um die 2 Minuten dauert. ...