Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nvidia Geforce FX 5200 Ultra Gamer

Mitglied: CampBoot

CampBoot (Level 1) - Jetzt verbinden

09.10.2007, aktualisiert 10.10.2007, 5851 Aufrufe, 6 Kommentare

Hi,
ich habe ein problem beim installieren meiner Grafikkarte.
Immer wenn ich sie installieren will bekomme ich eine fehlermeldung wie auf dem bild zu sehen ist.f8de3411e04a9dc3db3f86c49b4ca9ad-neu_bitmap - Klicke auf das Bild, um es zu vergrößern
Ich hatte das selbe problem schonmal nur da habe ich einen alten treiber auf meiner festplatte gefunden gehabt mit dem lief es auch wieder.
Es wäre net wenn mir jemand helfen könnte.
MFG
CampBoot
Mitglied: Spao
09.10.2007 um 12:44 Uhr
nimm den ... http://www.nvidia.de/object/winxp_2k_162.18_de.html

du hast zu neuen treiber wo deine graka nicht unterstützt wird.
Bitte warten ..
Mitglied: CampBoot
09.10.2007 um 12:46 Uhr
Der geht nicht denn habe ich schon ausprobiert der läuft leider auch net =(
kann es daran liegen das die graka net geinstet werdern weil es eine Leadtek Geforce FX 5200 Gamer Ultra 256 ist?
Bitte warten ..
Mitglied: Diskilla
09.10.2007 um 14:57 Uhr
Nein mit welcher Begründung denkst du dass es daran liegt, dass die Karte Leadtek Geforce FX 5200 Gamer Ultra 256 heißt??
Hast du schonmal auf der nVidia Seite nach genau dieser Karte gesucht?? oder es schonmal mit nem andern Treiber probiert als der nForce Treiber??

Habe gerade noch was gefunden:

zitat:

Die Version 94.24 bietet lediglich Unterstützung für Karten der 6., 7. und 8. GeForce-Familie sowie deren Ableger – egal ob es sich um eine AGP- oder PCI-Express-Lösung handelt.


Du solltest also vielleicht versuchen eine Version vor 94.24 auf zu treiben
Bitte warten ..
Mitglied: CampBoot
09.10.2007 um 15:14 Uhr
Ich weiß das die Graka so heißt weil es auf der graka steht und ich hatte mehrere treiber von nvidia ausprobiert und seid dem ich weiß das die karte von leadtek ist habe ich dort auch nach einem treiber gesucht und gefunden.
Der aber leider auch nicht läuft er installiert wohl aber meine graka wird nich erkannt
Bitte warten ..
Mitglied: Spao
10.10.2007 um 06:57 Uhr
hast du ein 64-bit betriebssystem ?
Bitte warten ..
Mitglied: CampBoot
10.10.2007 um 16:09 Uhr
nein es ist eine 32 bit version meine cpu unterstüzt kein 64 bit
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Treiber fehler NVIDIA GEFORCE 710 auf Windows 10

Frage von FragnantGrafikkarten & Monitore9 Kommentare

Hallo Leute, vielen dank fürs anklicken, ich komme gleich auf den Punkt. Versucht wird vergeblich eine GT 710 auf ...

Grafikkarten & Monitore

NVIDIA Geforce GT 630 geht nicht mehr

gelöst Frage von Motherboard33Grafikkarten & Monitore7 Kommentare

Moin, Ich habe mir vor kurzem eine NVIDIA Geforce GTx 960 gekauft und vorher hatte ich eine GT 630 ...

Grafikkarten & Monitore

AGP GraKa Geforce 5500 FX für 200W Netzteil geeignet?

Frage von 122573Grafikkarten & Monitore6 Kommentare

Hallo, der Rechners meines opas schreit momentan nach ner neuen GraKa. Momentan ist ne Medion GeForce 4200 AGP8x mit ...

Grafikkarten & Monitore

Nvidia Geforce 210 PCIE Unterstützung 1920 x 1080 Monitor

gelöst Frage von 122573Grafikkarten & Monitore7 Kommentare

Hallo, da ich derzeit mir einen neuen Monitor kaufen möchte, habe ich mir überlegt, einfach ne neue GraKa einzubauen. ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 8 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen10 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...