Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nvidia Geforce FX 5200 Ultra Gamer

Mitglied: CampBoot

CampBoot (Level 1) - Jetzt verbinden

09.10.2007, aktualisiert 10.10.2007, 5867 Aufrufe, 6 Kommentare

Hi,
ich habe ein problem beim installieren meiner Grafikkarte.
Immer wenn ich sie installieren will bekomme ich eine fehlermeldung wie auf dem bild zu sehen ist.f8de3411e04a9dc3db3f86c49b4ca9ad-neu_bitmap - Klicke auf das Bild, um es zu vergrößern
Ich hatte das selbe problem schonmal nur da habe ich einen alten treiber auf meiner festplatte gefunden gehabt mit dem lief es auch wieder.
Es wäre net wenn mir jemand helfen könnte.
MFG
CampBoot
Mitglied: Spao
09.10.2007 um 12:44 Uhr
nimm den ... http://www.nvidia.de/object/winxp_2k_162.18_de.html

du hast zu neuen treiber wo deine graka nicht unterstützt wird.
Bitte warten ..
Mitglied: CampBoot
09.10.2007 um 12:46 Uhr
Der geht nicht denn habe ich schon ausprobiert der läuft leider auch net =(
kann es daran liegen das die graka net geinstet werdern weil es eine Leadtek Geforce FX 5200 Gamer Ultra 256 ist?
Bitte warten ..
Mitglied: Diskilla
09.10.2007 um 14:57 Uhr
Nein mit welcher Begründung denkst du dass es daran liegt, dass die Karte Leadtek Geforce FX 5200 Gamer Ultra 256 heißt??
Hast du schonmal auf der nVidia Seite nach genau dieser Karte gesucht?? oder es schonmal mit nem andern Treiber probiert als der nForce Treiber??

Habe gerade noch was gefunden:

zitat:

Die Version 94.24 bietet lediglich Unterstützung für Karten der 6., 7. und 8. GeForce-Familie sowie deren Ableger – egal ob es sich um eine AGP- oder PCI-Express-Lösung handelt.


Du solltest also vielleicht versuchen eine Version vor 94.24 auf zu treiben
Bitte warten ..
Mitglied: CampBoot
09.10.2007 um 15:14 Uhr
Ich weiß das die Graka so heißt weil es auf der graka steht und ich hatte mehrere treiber von nvidia ausprobiert und seid dem ich weiß das die karte von leadtek ist habe ich dort auch nach einem treiber gesucht und gefunden.
Der aber leider auch nicht läuft er installiert wohl aber meine graka wird nich erkannt
Bitte warten ..
Mitglied: Spao
10.10.2007 um 06:57 Uhr
hast du ein 64-bit betriebssystem ?
Bitte warten ..
Mitglied: CampBoot
10.10.2007 um 16:09 Uhr
nein es ist eine 32 bit version meine cpu unterstüzt kein 64 bit
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Treiber fehler NVIDIA GEFORCE 710 auf Windows 10

Frage von FragnantGrafikkarten & Monitore9 Kommentare

Hallo Leute, vielen dank fürs anklicken, ich komme gleich auf den Punkt. Versucht wird vergeblich eine GT 710 auf ...

Grafikkarten & Monitore

NVIDIA Geforce GT 630 geht nicht mehr

gelöst Frage von Motherboard33Grafikkarten & Monitore7 Kommentare

Moin, Ich habe mir vor kurzem eine NVIDIA Geforce GTx 960 gekauft und vorher hatte ich eine GT 630 ...

Grafikkarten & Monitore

AGP GraKa Geforce 5500 FX für 200W Netzteil geeignet?

Frage von 122573Grafikkarten & Monitore6 Kommentare

Hallo, der Rechners meines opas schreit momentan nach ner neuen GraKa. Momentan ist ne Medion GeForce 4200 AGP8x mit ...

Grafikkarten & Monitore

Nvidia Geforce 210 PCIE Unterstützung 1920 x 1080 Monitor

gelöst Frage von 122573Grafikkarten & Monitore7 Kommentare

Hallo, da ich derzeit mir einen neuen Monitor kaufen möchte, habe ich mir überlegt, einfach ne neue GraKa einzubauen. ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 16 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 16 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 19 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...