Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OAB Verständnisproblem nach umzug Exchange 2003 zu 2010

Mitglied: themoon19

themoon19 (Level 1) - Jetzt verbinden

11.10.2013, aktualisiert 15:03 Uhr, 1514 Aufrufe

Hallo Gemeinde,

Exchange Server 2003 wurde umgezogen zu Exchange 2010.

Durch eine Unmenge von öffentlichen Ordner hat dies 1,5 Woche zum replizieren benötigt.

Zwischen durch habe ich das OAB auf den neuen Exchange 2010 übertragen,
unter anderem auch vorher per Powershell noch die Adresslisten und Empfängerrichtlinien
Auch die Postfächer.

Jetzt habe ich gesehen, das in den Öffentlichen Ordner noch die System Ordner vorhanden sind ohne Replikat auf den neuen.
Das hab nachgeholt und replizieren lassen.

Jetzt sehe ich nur auf dem neuen 2010ner, dass das
Offlineaddressbuch jetzt immer noch in Version 6.5.6500.0 vorhanden ist.
(Get-OfflineAddressBook | fl name,exchangeversion)

Wurde das nun durch die Replikation wieder auf die alte Version zurückgesetzt?
durch Neuerstellung.

Wie bekomme ich das OAB auf die 8er Version umgezogen?
siehe unten

Löschen und neu erstellen?
Ja.

Sollten hier falsche Infos stehen bitte korrigieren.

Gruß Hubert
Ähnliche Inhalte
Exchange Server
Exchange 2007 OAB Fehler
gelöst Frage von easyfisiExchange Server

Mahlzeit! Ich hab hier einen SBS 2008 mit Exchange 2007 SP3 mit Update Rollup 16. Es ist aufgefallen, dass ...

Exchange Server

Exchange 2010 OAB Verteilung in DAG mit 2 Servern

Frage von seltsamExchange Server

Hallöchen, ich habe folgendes Problem, vielleicht hat jemand eine Lösung für mich. Wir betreiben 2 Exchange 2010 Server in ...

Exchange Server

Exchange Server 2010: Umzug auf neue Hardware

Frage von ErdbeermausExchange Server6 Kommentare

Hallo zusammen, aufgrund von Performanceproblemen haben wir uns entschlossen, unseren Exchange-Server auf eine neue leistungsfähigere Maschine zu portieren. Wir ...

Exchange Server

Exchange 2010 Umzug in die Cloud - Übergangsphase Kalender planen

gelöst Frage von GahmuretExchange Server2 Kommentare

Guten Morgen, wir planen unsere Exchange 2010 Umgebung in O365 zu integrieren. Da die User soft umgezogen werden, wird ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...