Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office 2003 Aktivierung öffnet sich nicht

Mitglied: DocAndy

DocAndy (Level 1) - Jetzt verbinden

16.02.2006, aktualisiert 20.10.2008, 6994 Aufrufe, 4 Kommentare

Office Aktivierung öffnet sich nicht

Hallo,
ich habe das Problem, das sich nach einer Installation von Office 2003 Basic der Aktivierungs-Assistent nicht öffnet. Wenn ich über "?" -> "Produkt aktivieren" gehe passiert weiters gar nichts. Weder der Assistent geht auf, noch die Meldung dass das Produkt schon aktiviert wurde. Neuinstallation half nichts, entfernen der OPA11.dat und OPA11.BAK brachte keine änderung. Jetzt hab ich das Problem, das mir das Office nur 30 Tage läuft und dann ist Tutti!
Hat einer von euch noch ne sinnvolle Idee? Wäre echt dankbar.
Mitglied: rawie87
15.02.2007 um 14:17 Uhr
Hallo,
ich habe eine Lösung gefunden.
Allerdings auch nur weil ich heute selber auf den Fehler gestoßen bin.
Solltest du immer noch nach einer Lösung suchen melde dich bei mir.
Gruß rawie
Bitte warten ..
Mitglied: DocAndy
19.02.2007 um 21:23 Uhr
Na Klar bin ich interessiert an der Lösung!!!!!!

Wie hast Du das Problem beseitigen können?

mfg Doc Andy
Bitte warten ..
Mitglied: ottscho
24.08.2007 um 10:33 Uhr
toll das hier einfach die lösungen nicht gepostet wird

habe nämlich das gleiche problem
Bitte warten ..
Mitglied: 70949
20.10.2008 um 04:45 Uhr
Sorry, dass ich diesen Thread nochmal aufschmeiße, aber ich hab irgendwie nichts anderes im Netz gefunden. Ich habe nämlich das gleiche Problem mit Office 2007. Ich will allerdings vorerst nur die 60Tage Testversion aktivieren.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Office 365: Aktivierung
gelöst Frage von flulukMicrosoft Office3 Kommentare

Hallo, ich quäle mich nunmehr seit einem Jahr damit herum, von PC zu PC zu laufen, um eines der ...

Microsoft Office
Office 365 Aktivierung nur als Admin?
gelöst Frage von flulukMicrosoft Office6 Kommentare

Hallo zusammen, ich setze in unserem Unternehmen Office 365 ProPlus ein, allerdings nur zur Lizenzierung unserer Office Pakete im ...

Microsoft Office
Aktivierung Microsoft Office 2013
gelöst Frage von hesperMicrosoft Office3 Kommentare

Moin! Ich hab mal wieder ein Microsoft-Office-Problem. Ein Office Home&Business 2013 muss auf einen anderen Laptop. Installation ist erfolgt, ...

Microsoft Office
Office 2013 Aktivierung - Lizenzierung
gelöst Frage von MarkowitschMicrosoft Office7 Kommentare

Hallo liebe Community, darf ich fragen wie Ihr das mit der Office 2013 Aktiviert / Lizenzierung handhabt? Also in ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Replizierung Netlogon funktioniert nicht
Frage von miichiii9Windows Server12 Kommentare

Guten Abend Ich habe einen Domain Controller hier die Daten: SRV-DC03 Windows Server 2012 Std. Nun habe ich einen ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...